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1. INTRODUCTION

Congratulations! You have purchased a complete training system to tailor-fit your training needs. This user
manual includes complete instructions, helping you get the most out of your cycling computer.

COMPLETE TRAINING SYSTEM

Plan your exercise with Polar
ProTrainer 5 software. Transfer you
plans to your cycling computer.

Your cycling computer guides
you through your exercise and
stores your training data. After
the exercise, transfer your
results to the Polar ProTrainer 5.

See detailed information of
your exercise. Store your
training data for long term
follow-up and analysis in the
Polar ProTrainer 5.

The latest version of this user manual can be downloaded at http://www.polar.com/support. For video
tutorials, go to http://www.polar.com/en/support/video_tutorials.

Introduction
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2. CYCLING COMPUTER PARTS

5

1 H3 heart rate sensor/
Wearlink+ transmitter W.I.N.D. d
2 (5/G3 GPS sensor IrDA USB Adapter

polarpersonaltrainer.com

™ WebLink software
3 CScadence sensor  W.LN.D.
™
4 CSspeedsensor W.IN.D. ProTrainer 5TM software
5 Kéo Power/ IrDA USB Adapter

Power Output Sensor " W.LN.D.

Polar CS600X Cycling Computer: Records and displays cycling and exercise data during exercise.

Polar H3 heart rate sensor: Consisting of a connector and strap, sends the heart rate signal to the cycling
computer.

Polar Bike Mount™: Secure the bike mount on your bike and attach the cycling computer to it.

Polar Speed Sensor™ W.I.N.D.: Measures speed and distance wirelessly during cycling.

CD-ROM: Includes the Polar Protrainer 5™ and a complete user manual to help you make the most out of
your cycling computer.

With the Polar ProTrainer 5 software you can plan your workout in advance with multiple planning options,

and transfer the settings to your Polar product. After training, you can analyze the results with versatile
graphs which you can customize according to your needs.

You can also transfer your training data to the polarpersonaltrainer.com web service.
Polarpersonaltrainer.com is your online training diary and interactive training community that keeps you
motivated.

Optional Accessories

Polar Speed Sensor™ W.I.N.D.: Measures speed and distance wirelessly during cycling.

Cadence Sensor™ W.I.N.D.: Wirelessly measures the speed at which you turn the cranks of your bicycle,
expressed in revolutions per minute (rpm).

Polar LOOK Kéo Power system: Measures average and maximum cadence, power output, and pedaling
index, as well as left/right pedaling balance.

Polar G5 GPS sensor™: Provides speed, distance, and location data, as well as tracks information in all
outdoor sports using Global Positioning System (GPS) technology. You can transfer your track data to the
Polar ProTrainer 5 software to view in Google Earth or to convert into a GPX file. For more information, see
software help.

@ When using the Polar G5 GPS sensor with a Polar speed sensor, the GPS will only be used for location and route

6

tracking. However, when the speed sensor is not in range (e.g. the type of sport changes during training), the
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cycling computer automatically retrieves speed and distance data from the GPS sensor. This way the speed and
distance measurement is secured throughout your training session. To start using the speed sensor again, long
press LIGHT and select Seek sensor.

Cycling Computer Parts 7



ENGLISH

3. GETTING STARTED

For video tutorials, go to http://www.polar.com/en/support/video_tutorials

Before activating your cycling computer, measure the wheel size of your bicycle.

Measuring Wheel Size

Wheel size settings are a prerequisite for correct cycling information. There are two ways of determining
the wheel size of your bike:

Method 1

Look for the diameter in inches or in ETRTO printed on the wheel. Match it to the wheel size in
millimeters in the right column of the chart.

ETRTO Wheel size diameter (inches) Wheel size setting (mm)
25-559 26x1.0 1884
23-571 650 x 23C 1909
35-559 26x1.50 1947
37-622 700 x 35C 1958
47-559 26x1.95 2022
20-622 700 x 20C 2051
52-559 26x2.0 2054
23-622 700 x 23C 2070
25-622 700 x 25C 2080
28-622 700 x 28 2101
32-622 700 x 32C 2126
42-622 700 x 40C 2189
47-622 700 x 47C 2220
55-622 29x2.2 2282
55-584 271.5x2.2 2124

@ Wheel sizes on the chart are advisory as wheel size depends on the wheel type and air pressure.

Method 2
Measure the wheel manually for the most accurate result.

Use the valve to mark the point where the wheel touches the ground. Draw a line on the ground to mark
that point. Move your bike forward on a flat surface for one complete rotation. The tire should be
perpendicular to the ground. Draw another line on the ground at the valve to mark a full rotation. Measure
the distance between the two lines.

Subtract 4 mm to account for your weight on the bike to get your wheel circumference. Enter this value in
the cycling computer.

8 Getting Started
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Basic Settings

Before using your cycling computer for the first time, customize the basic settings. Enter as accurate data
as possible to ensure correct feedback based on your performance.

INFRARED

LIGHT up
Illuminate \ / Scroll selections /
display values up
-
STOP DOWN
Returns to the Scroll selections /

previous display ‘ values down

0K
Accept selections

To adjust the data, use UP, DOWN and accept with OK. The values scroll faster if you press and hold UP
or DOWN.

o W=

o

10.
11.
12.
13.
14.
15.

To activate your cycling computer, press OK twice. Once activated, it cannot be switched off!

The Polar logo will appear. Press OK.

Language: Select English, Deutsch, Espaiiol, Frangais or Italiano. Press OK.

Start with bike settings is displayed. Press OK.

Number of bikes: Select 1, 2 or 3 depending on how many bicycles you will be using. If you only use one
bicycle, settings for bikes 2 or 3 bikes can be entered later. For further information see Bike Settings
(page 37).

Wheel: Enter the wheel size [mm]) for each of your bicycles. For further information, see Measuring Wheel
Size (page 8).

Start with basic settings is displayed. Press OK and adjust the following data:

Time: Select 12h or 24h. With 12h, select AM or PM. Enter the local time.

Date: Enter current date; dd = day, mm = month, yy = year. If you use 12 h time mode, set the date; mm
= month, dd = day, yy = year.

Units: Select metric [kg-cm.-km] or imperial [lb/Ft-mi] units.

Weight: Enter your weight. To change units, press and hold the LIGHT.

Height: Enter your height. In LB/FT format, first enter feet then inches.

Birthday: Enter your date of birth; dd=day, mm=month, yy=year

Sex: Select Male or Female.

Settings OK? is displayed. Select Yes or No. Select Yes to accept and save settings. The cycling
computer will display time of day. Select No if settings are incorrect and need to be changed. Press STOP
to return to the data you want to change.

Getting Started 9
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Menu Structure

Menu visible when you {" Todaw 4 1raining Program
have transferred =5 TI

programmed exercises =
from software to the

Cycling Computer.

-

Prostam f Training Program

( f1e  +)Exerciselog

1 %‘TI@E Weekly

Totals

To scroll the menu, press \_ o JDelete
UP and DOWN. i

Exercise
Feature
/ Bike
Mon 12.06. User
General
Watch

Fitness Test
Optimizer

To return to time of day
display, press and hold
the STOP button.

A Infrared
communication

—
Connect

&8,

Installing the Polar Bike Mount
You can install the bike mount and the cycling computer on the left or right side of the handlebar or on

the stem.

1. Place the rubber part on the handlebar or stem and insert the bike mount on top of it.

2. Pass the cable ties over the bike mount and adjust them around the handlebar/stem. Secure the bike
mount firmly. Cut off any excess cable tie ends.

Attaching the Cycling Computer to the Bike Mount
1) Position the cycling computer on to the bike mount. Turn the cycling computer clockwise until you hear
a click.

10 Getting Started
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2) Release the cycling computer by pressing it down and simultaneously turning it counter clockwise.

Getting Started 11
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4.

PREPARE FOR TRAINING

Plan Your Training

Exercise Types

You can utilize the installed ready-made exercises or create new ones on your cycling computer. Plan and
create more versatile exercises and transfer them to your cycling computer by using the Polar ProTrainer 5
training software. For more information on how to transfer the exercises, see Training Program (page 44).

Select Settings > Exercise

» Exercice

Settinss T

Features =

The Exercises menu shows a list of exercises.

Navigate through the options with UP or DOWN

Exercizes T

» Free

Basic -

Free: Free exercise with no settings.

Basic: Training with moderate intensity. Duration around 45 min.

OwnZone: OwnZone-based exercise with moderate intensity. The cycling computer is able to automatically
determine your individual aerobic (cardiovascular) heart rate zone during warm-up. This is called

OwnZone. Suggested duration 45 minutes. For further information, see Determine Your OwnZone
(page 23). For additional background information, see OwnZone Training (page 58).

Interval: Interval training starts with a 15-minute warm-up, followed by a 5 km interval (work phase) and
a b-minute recovery period, repeated 3 times. The session ends with a 15-minute cool-down.

Add new: Create and save your own exercise. Store a total of 10 exercises + 1 Free exercise in your cycling
computer.

After selecting the desired exercise (Free, Basic, OwnZone, Interval or Add new), the following options are
displayed. Select the desired option and press OK.

1.

Select the exercise as a default exercise. The next time you train, your cycling computer will offer this
exercise as default.

View the exercise settings. Scroll UP or DOWN to view:

a. Exercise in 1-3 exercise zones: target heart rate, speed/cadence*/power* limits for each zone,
timer/distance for the zone, or

b. Exercise using phases: name, description, target exercise time. (Press and hold LIGHT to view the
exercise phases and chosen sport profile.)

Edit Basic or OwnZone exercise to fit your needs. You can also edit exercise created with the cycling
computer. For further information, see Create New Exercises With Your Cycling Computer. If you created
exercise with the Polar ProTrainer 5 software that includes phases, you cannot edit them with the cycling
computer.

Rename Basic, Interval or other exercise created with the cycling computer.
Default Return to default settings of Basic, Interval or OwnZone exercise.
Delete exercise you created using the cycling computer or the Polar ProTrainer 5 software.

* Optional sensor required.

12
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Create New Exercises With Your Cycling Computer
Create a New Exercise with Zones

Create your own exercise with the cycling computer.
Select Settings > Exercises > Add new

1. Set the number of zones for the exercise (0-3) and press OK. Also see Creating a New Exercise Without
Zones.

2. Choose zone type:
A. Heart rate

B. Speed

C. Cadence*

D. Power*

Press OK.

A. For heart rate, select Sport zone, or Manual to set heart rate zone manually. Press OK.

e Sport zone: Select one of the sport zones (e.g. Z1: 50-59%HR,,,) for your exercise. Press OK to continue
to step 3.

Polar sport zones are heart rate intensity areas expressed in percentages of your maximum heart rate. Five
different sport zones are set in the cycling computer as a default: very light (50-59% HR,,,), light
(60-69% HR,,), moderate (70-79% HR, ), hard (80-89% HR,,), and maximum (90-99% HR,,).
Default HRmax value is age-based, but if you know your exact aerobic and anaerobic thresholds, have had
your maximum heart rate (HR .« -p) predicted in a Polar Fitness Test™, tested your maximum heart rate
yourself or in a lab, then you can define sport zones will better suit your training needs.

e Manual: Set the high and low zone HR limits as beats per minute (bpm) or HR% / HRR% and press OK to
continue to step 3.

B. If you selected speed, cadence* or power * zones, set the high and low zone limits. Press OK to
continue to step 3.

e |f you choose cadence as a zone type, the zones will be expressed in rounds per minute (rpm).
e |f you choose power as a zone type, the zones will be expressed in watts.

3. Set Zone guide to change zones after a specified time or distance. During your workout, the cycling
computer will alert you when changing zones.

e Timers: Set a timer for the zone (minutes and seconds) and press OK.
e Distances: Set distance for the zone and press OK.
e OFF: Deactivate timers and distances off and press OK.

Once you have defined the first zone, Zone 1 0K is displayed. For more than one exercise zone, repeat
steps 2 and 3 until all zones are defined.

When the exercise is ready, New exercise added is displayed. The new exercise (NewExe) is stored in the
Exercises menu, where you can select it for your next workout. Rename the exercise by selecting Rename
from the list.

Create a New Exercise Without Zones
To create a new exercise without zones, you can use timers or distances to guide your training.

Select Settings > Exercises > Add new

Prepare for Training 13
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1. Number of zones: Set the number of zones to O.

2. bBuide type: Choose to sound a timer during workout (reminding you to drink, for example), or set a
distance (for following lap times without recording them).

Timers

e Number of timers : Choose the number of timers (1-3) for the session. Press OK.

e Timer 1: Define minutes and seconds for the timer and press OK.

Distances

e Number of distances: Choose the number of distances (1-3) for the session. Press OK.

e Distance 1: Enter the distance(s) and press OK.

Repeat step 2 until you have defined timers or distances. When the exercise is ready, New exercise added
is displayed. The new exercise (NewExe) is stored in the Exercises menu, where you can select it for your
next exercise. Rename the exercise by selecting Rename from the list.

* Optional sensor required.

Create New Exercises with Polar ProTrainer 5

Create more diversified exercises by using Polar ProTrainer 5. For further information, consult Polar
ProTrainer 5 help.

Wear the Heart Rate Sensor

Wear the heart rate sensor to measure heart rate.

.

1. Moisten the electrode area of the strap.

@ In demanding conditions e.g. during long-lasting events, we recommend using conductive electrode lotion or
gel to improve the contact, after which, it is very important to wash the heart rate sensor carefully.

2. Attach the connector to the strap.

3. Tie the strap around your chest, just below the chest muscles, and attach the hook to the other end of
the strap.

4. Adjust the strap length to fit tightly but comfortably. Check that the moist electrode areas are firmly

against your skin and that the Polar logo of the connector is in a central and upright position.

@ Detach the connector from the strap after every use, to maximize the battery lifetime. Sweat and moisture may
keep the electrodes wet and the heart rate sensor activated. This will reduce the battery life. For more detailed
washing instructions, see Care and Maintenance (page 61).

14 Prepare for Training
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For a video tutorial, go to http://www.polar.com/en/polar_community/videos.

@ The Polar H3 heart rate sensor can be used with specific apparel that has built-in soft textile electrodes. Wet the
electrode areas of the apparel. Clip the connector of the heart rate sensor straight onto the apparel without the
strap so that the connector’s Polar logo is in an upright position.

Prepare for Training 15
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5. TRAINING

Start Training

Wear the heart rate sensor and attach the cycling computer to the bike mount.

1. Start heart rate measurement by pressing the OK button. The cycling computer goes into pause mode.

2. Select the bike you are going to exercise with. Bike 1 is set as a default. Select Settings > Bike > Bike 1 /
Bike 2 / Bike 3 > OK. Select Other to measure only heart rate, altitude, temperature and data provided by
the GPS sensor.

Select
» Bike 1
Bike 2

-
o
+— o

@ The number on the bottom right-hand corner indicates the bike that is going to be used. Switch bikes quickly
by pressing and holding DOWN. To switch exercises, press and hold UP.

@ Only the bikes that are switched ON are shown on this selection list. For further information, see Bike
Settings (page 37).

3. Within four seconds, your heart rate appears on the display. The frame around the heart symbol indicates
that transmission is coded. Depending on the sensor you are using, the cyclist or GPS symbol (or both) on
the bottom left-hand corner of the display flashes until all the sensors are found.

4. Start exercising by pressing OK. The exercise type is displayed in the upper left-hand corner.
Alternatively, select Settings, Reset trip or Location.

In Settings , you can change or view different settings before exercise. For further information on all the
settings available, see Settings (page 34). The Settings menu lists the following options:

e Exercise: Select Free, Basic, OwnZone or Interval, and press OK (If you created new exercises, these will
be listed, as well).

1. Select: Set a default exercise to be performed at once, or
2. View: View exercise settings.

e BPS: Set the GPS function On/Off.

e Altitude: Calibrate altitude.

e Rec.rate: Set the recording rate.

e RR data: Switch the RR recording on or off.

e TZ Alarm: Switch target zone alarm sounds on or off.

e HR view: Choose to view heart rate in beats per minute (bpm), as a percentage of maximum heart rate
(HR%) or as a percentage of heart rate reserve (HRR%).

e Bike: Select bike 1, 2, 3 or Other.
e fA.Lap (Automatic Lap): Set the automatic lap function On/Off.

e Arr. time: Set the arrival time function On/Off and set the distance of your ride. If you have set the R.Lap
function on, the distance you set for your ride applies to automatic lap as well.

e Display: Modify the display. For further information, see Personalize the Cycling Computer Display
(page ? ).

In Reset brip, you can reset the trip distance before starting an exercise session.

In Location™*, you can check your current location. The training computer will pinpoint your location using
the latest GPS coordinates. Latitude and longitude are expressed in degrees and minutes. Number of

16 Training
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satellites visible on lowest row.

@ To further analyze the track information, transfer the data to Polar ProTrainer 5. See Software help for instructions.

Here are some shortcuts you can use, when in Exercise pause menu:

e Press and hold UP to quickly change training session type. The default training session type is Free
exercise.

e Press and hold DOWN to quickly change bikes.
e Press BACK for Time mode.
e Press and hold LIGHT to view the Settings menu.

@ If you activate the AutoStart function, the cycling computer will automatically start and stop exercise recording
when you start and stop cycling. For further information on AutoStart, see Bike Settings (page 37). The
cycling computer automatically chooses the bike you have used during the previous exercise.

@ If(Exercise name) requiresSpeed f£adence */Power * andExercise changed to Free /s displayed, your
exercise requires a sensor to display speed / cadence™ or power* data. See Bike Settings (page 37) for
instructions on activating the sensor forBike 1 /Bike 2 /Bike 3.

* Optional sensor required.

Information on the Display

Your cycling computer offers you a simultaneous view of three different lines of exercise information. By
pressing UP or DOWN, you can view different displays. The name of the display appears for a few seconds.
The name indicates the lower row information. The display varies depending on the sensors you have
installed, which features are set ON and what kind of exercise you are performing.

@ Customize the cycling computer display easily with Polar ProTrainer 5 software.

Default Views on Your Display When Using Speed Sensor

Speed

Heart rate
Trip distance
Speed in km/h

Heart Rate

Burned calories/ hour
Trip distance

Current heart rate

Stopwatch
Average heart rate
Average speed
Stopwatch

Altitude

Time of day
Incline

Altitude in meters
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Graph

Heart rate graph

Altitude in graph

Stopwatch (Total duration of the exercise so far)

Zonelock
Countdown timer
Zone pointer
Current heart rate

Customize the cycling computer display to show information you want to see. See Personalize the Cycling
Computer Display (page 18).

* Optional sensors.

Graph View
The graph view enables comparison in graphs of two values during exercise. For example, choose a
graphical overview of your heart rate and altitude.

The graph view can be customized. For the upper and middle rows, you can choose to view Power , Speed,
Altitude or Heart rate in graphs.

Personalize the Cycling Computer Display
In time mode, select OK > Settings > Display > Edit

Personalize your cycling computer display to show desired information during training. You can also edit
the displays by using the Polar ProTrainer 5 software. An exercise attached to the training program has its
own display settings that cannot be modified. The information on the display depends on the features that
are activated. For example, if speed measurement is not activated, speed information can not be shown in
the display.

For further information on display symbols, see Symbols on the Display (page 19).

Select the display you want to change by pressing UP or DOWN, and press OK. Set the information for the
blinking upper row with UP or DOWN, and press OK.

Repeat the same for the middle and lowest rows. Each display is named after the information shown on
the lower row. To return the default settings of the display, press and hold LIGHT when the rows are
blinking.

Activate Titles to view the name of the display while changing displays during exercise: In time mode,
select OK > Settings > Display > Titles

@ The display settings are separate for each bike (bike 1, 2, 3). If you change the displays for one bike, the changes

do not affect the other bike displays. The display views depend on the features that are activated. For further
information see Feature Settings (page 34) and Bike Settings (page 37).
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Symbol Explanation
7 Time of day
Gﬁ) Cycling symbol
All the necessary sensors are found when the symbol stops blinking.
G 6PS symbol
All the necessary sensors are found when the symbol stops blinking.
£ Bike number
The number on right, bottom corner indicates which bike is in use during
this exercise.
1._0 Key lock on
Indicates that the key lock is on.
Rec -symbol
Displayed in the exercise mode when stopwatch time is running and the
recordings are on. The symbol is blinking when memory is low.
|||| Interval icon

Indicates that Interval exercise is chosen.

B

Countd. Timer
Countdown timer

LAF Lap number and time
28 .

Lap number and lap time
A E

I

_
=
-,

Lap distance
The distance of the current lap

Gk

Stopwatch
Total duration of the exercise so far

- Heart rate
Current heart rate
AUG Avg heart rate
("]
Average heart rate
b Calories
Expended calories in kcal or Cal
hE Distance
Distance covered so far
AE Trip
HE Distance between points A and B. This distance is reset every time 0K
button is pressed.
| Arrival time
Estimated time of arrival.
R-R RR iati
b Yariacion

Beat to beat variation in heartbeat intervals, i.e. the variation in times
between successive heartbeats.
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Symbol Explanation
. Cycl. Economy
Cycling economy as kcal/km or Cal/mi and Kcal/H or Cal/H. Numerical
comparison of cycling efficiency and economy between different exercises
or circumstances, or even between different riders.
At Ascent
Ascended meters/ feet
L Descent
Descended meters/feet
s Inclinometer
Uphill/downhill steepness in percentages and grades. Estimates in
numerical form how steep uphill or downbhill you are cycling and helps you
to adjust cycling effort accordingly
e N Altitude

Current altitude

Temperature
Temperature reading (°C).
Because your body temperature affects the actual temperature reading,
the best way to obtain an accurate temperature is to take your wrist unit
off for at least 10 minutes.

ta)
T
-]

Cadence*
Measures the speed at which you turn the cranks of your bicycle (i.e.
cadence), in revolutions per minute (rpm).

=
=
[

Avg Cadence

G The average cadence.
& Speed
Speed you are currently cycling on. The data comes from the speed sensor.
g tax speed
The maximum speed during your training. The data comes from the speed
Sensor.
3 Avq speed
The average speed you are cycling on. The data comes from the speed
Sensor.
e Power *
Power Output sensor measures the actual, average and maximum power
values.
O Pedal. index*

Describes how even power output is during pedal cycle.

L-R balance*
Pedaling power distribution between left and right foot in percentage.

beaonaeas »-.--a Zone pointer (heart rate)
If the heart symbol is not visible and/or an alarm sounds, your heart rate
is outside the target zone.
Lelzl*lu]e] Zone pointer (Polar sport zones)

Target zone indicator with a heart symbol that moves left or right on the
sport zone scale according to your heart rate. For further information on
setting a sport zone, see Button Functions (page 21).

20
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Explanation

Target zone
A graph showing your actual heart rate compared to the set heart rate
Zones.

Zone pointer (speed)
If the symbol is not visible and/or an alarm sounds, your speed is outside
the target zone.

Zone pointer * (cadence)
If the cadence symbol is not visible and/or an alarm sounds, you are
outside the target cadence zone limits.

Zone pointer * (power)
If the power symbol is not visible and/or an alarm sounds, you are outside
the target power zone limits.

Time in Zone
Time spent on the zone

Speed”
Current speed. The data comes from the G5 GPS sensor. The amount of
bars above the letter G indicates the GPS signal strength.

fax speed™
Maximum speed so far. The data comes from the G5 GPS sensor.

Average speed *
Average speed so far. The data comes from the G5 GPS sensor.

* Optional sensor required.

Button Functions

Take a Lap

Press OK to record a lap. The display will show:

Lock a Zone
When training without preset target zones (FREE exercise), you can lock your heart rate into a sport zone.
For more information see Polar Sport Zones (page 57). This way, if you haven’t had time to define preset
target zones prior to exercise, you can set a target zone on the go during a session.

Lap number
Average heart rate of the lap
Lap time

Lap number
Lap distance
Average speed

Press and hold LAP (OK) to Lock ~Unlock zone.
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If, for example, you are cycling with a heart rate of 130 bpm which is 75% of your maximum heart rate,
and matches sport zone 3, you can press and hold LAP to lock your heart rate into this zone. Sport zone3
Locked 70-79 is displayed. An alarm sounds if you are below or above the sport zone (if the target zone
alarm function is on). Unlock the sport zone by pressing and holding OK again: Sport zone3 Unlocked is
displayed.

Zoom the Display

Heart rate

v 1]

3

.
STOP LA

Press and hold UP to zoom into the upper row, and DOWN to zoom into the middle row. Return to the
normal display by pressing and holding the button again.

llluminate the Display (Night mode on)
To illuminate your display, press LIGHT during the exercise. Night mode is turned on, and the display
illuminates automatically when any button is pressed or exercise phase is changed.

View Settings Menu
Press and hold LIGHT > Settings

The Settings menu is displayed when pressing and holding LIGHT. In the settings menu you can change
certain settings without pausing the exercise recording. The contents of this menu vary according to the
exercise type. For further information, see Settings (page 34).

e Prev. phase: View summary information of the previous phase or repetition (displayed when you have
created an exercise with phases with the Polar ProTrainer 5 software).

e Keylock: Lock/unlock buttons to prevent accidental button presses.
e Autoscr.: Select the Auto scroll On/ Off and displays will scroll during the exercise.
e TZ Alarm: Turn target zone alarm sound on/off.

¢ Change zone: Switch target zones (displayed when you have defined multiple target zones, except when an
exercise with phases is created with the Polar ProTrainer 5 software).

e HR view: Select how to view your heart rate.

e Seek sensor: Searches for WearLink, Speed, Cadence* and Power* data, if the signal disappears during
exercise due to interference.

@ Your cycling computer refers to the heart rate sensor as Wearlink .

e fA.Lap: Switch the automatic lap function on or off.
e Arr. time: Set the arrival time On/Off.

Once you have changed the settings, the cycling computer will return to exercise mode.
* Optional sensor required.

Pause Exercise
Pause exercise recording by pressing STOP.

In pause mode, you can select:
e Continue, to continue exercise recording.
e Exit, to stop exercise.
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e Summary, for a summary of functions

e Settings, to change all the settings used during exercise, including display personalization, which cannot
be accessed during exercise.

e Reset, to delete recorded exercise information. Confirm with OK and press OK again to restart recording.
e Reset trip, to reset a distance. Confirm with OK and press OK again to restart recording.

e Location*, for current location, using the latest GPS coordinate data. Latitude and longitude are expressed
in degrees and minutes. Number of visible satellites visible on lowest row.

¢ Free mode, to change your exercise profile to free exercise type. This does not delete the exercise you have
performed, but will continue the exercise without settings. If you switch to Free mode, you can restart the
original exercise by pausing the exercise again, and choosing Restart P1.

*QOptional G5 GPS sensor required.

Determine Your OwnZone

For background information on Polar OwnZone®, see OwnZone Training (page 58).
Select Settings » Exercise > OwnZone.

Find your OwnZone in 1-5 minutes during a warm-up period by cycling or walking/jogging. You should
start exercising gently at a light intensity and gradually increase intensity to raise your heart rate.

Redefine your OwnZone:
e When changing exercise environment or exercise mode.
e When taking up exercise after more than a week’s break.

e |f you are not completely sure of your physical or mental state — for example, if you are not recovered from
previous training, not feeling well, or are stressed.

e After changing user settings.

Before you start determining your OwnZone, make sure that:
e Your user settings are correct.

e The OwnZone function is activated. The cycling computer will automatically determine OwnZone every
time you start exercising if the OwnZone function is on.

1.  Wear the heart rate sensor as instructed. Start measurement by pressing OK twice.
2. When your exercise starts, OF is displayed and OwnZone determination begins.

Determination of your OwnZone occurs in five stages. If the sound setting is activated, a beep will indicate
the end of each stage.

0Z > Cycle at a slow pace for 1 min. Keep your heart rate below 100 bpm/ 50% HR,5x during this first
stage.

0Z > Cycle at a normal pace for 1 min. Slowly increase your heart rate by 10 bpm/ 5% HR 5
0Z »>> Cycle at a brisk pace for 1 min. Increase your heart rate by 10 bpm/ 5% HR,,4.
0Z »>>> Cycle at a brisk pace for 1 min. Increase your heart rate by 10bpm/ 5% HR .-

0Z »>>>> Cycle brisk pace for 1 min. Increase your heart rate by approximately 10 bpm/ 5 % HR,.

3. Once you hear two consecutive beeps this means your OwnZone has been determined.

4. DwnZone Updated and the heart rate zone are then displayed. The zone is displayed in beats per minute
(bpm) or as a percentage of maximum heart rate (HR%) or as a percentage of your heart rate reserve
(HRR%), depending on your settings.

5. If OwnZone determination was not successful, your previously determined OwnZone will be used and
OwnZone Limits is displayed. If OwnZone has not previously been recorded, age-based limits are
automatically applied.

You can now continue with your exercise. Try to keep inside the given heart rate zone to maximize exercise
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benefits.

Alternatively, to skip OwnZone determination and use the previously determined OwnZone, press OK at
any phase of the process.

The elapsed time used for OwnZone determination is included in your recorded exercise time.

Stop Exercise

Interrupt exercise recording by pressing STOP. To stop recording completely, select EXIT.
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6. AFTER TRAINING

Care for your heart rate sensor after exercise. Detach the connector from the strap after use. Keep the
heart rate sensor dry and clean.

For complete care and maintenance instructions, see Care and Maintenance (page 61).

Analyze Exercise Results

To view basic data on your performance, see File on your cycling computer. For deeper analysis, transfer
the data to Polar ProTrainer 5. The software offers various options to analyze the data with.

The cycling computer and software are connected via IrDA. First, open the software. Then, select Connect
from your cycling computer and place the wrist unit in front of the infrared window on the Polar IrDA USB
Adapter or on the computer or other IrDA compatible infrared adapter. For complete instructions on
transferring data, see software help.

1. Open Polar ProTrainer 5 software.
2. Select Connect in the cycling computer and place the device in front of the computer's infrared window.

3. Click Transfer Data on the software toolbar.
For more information on transferring data, consult software help.
To view file on cycling computer

Select File > OK for the following options:

e Exercise log lists a maximum of 99 exercise files.
e Weekly includes summaries of the past 16 weeks.
e Totals shows cumulative exercise information.

¢ |n the Delete menu, you can delete exercise files.

Exercise Log
Select File » Exercise log

File
» Exercice los

Weekly -

You can view detailed information on your exercise sessions in the Exercise log. The following info will
appear:

e Exercise name.
e A graphic bar representing an exercise session. The height of the bar indicates exercise duration.
e Date of the exercise.

Information appearing on the display (a - e displays below) depends on the settings and exercise type and
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settings (e.g. if your exercise does not include phases, phase information will not appear).

Scroll the exercise bars with UP or DOWN and press OK to view:

Basic T a. Basic information

14:00:02
342 km «

L Ui

oy

b. Bike information

Bike 1

. 00018

S
Srort zone 1 c. Sport zones information

~alli.

= e

Bike 1
information i
n

LI

N
Ridel T
Time Il

in Fhazes =+
N 130 4
U LU w
-

T2 ov W

d. Phases information

CEE— . .
3 laps 4 e. Laps information
Avs 00-20-1?1
Best1l =

] Ld J

a. Basic information

Select File > Exercise log. Scroll UP and DOWN to select the exercise and press OK. Scroll UP and DOWN
to view the following information:

oy

Basic Name of exercise
14:00:02 T Time when exercise began
3H2kn + Distance traveled

. E : :H LH Total time of exercise

oy

Heart rate Heart rate in beats per minute (bpm), alternating with a percentage of your
Max 154 maximum heart rate (HR%) or as a percentage of your heart rate reserve (HRR%).
Min 122+ Maximum heart rate
o |1 Ime o

| '-I I Minimum heart rate
Average heart rate

HR zone 1l % Target zones (HR ~ Speed ~Cadence*.~power*] | alternating zone 1, zone 2,
Hish 152? and zone 3.
Low 134+ Upper limit
- . .
Lower limit
=
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N
Time in zohel + Time in, above, and below zone 1273
Aboue 12-0'1* Time above zone
Be“"‘l E|3"':"*' Time below zone
o Time in zone
F
= @
C—— . .
Calories 4 Calories expended during exercise.
1143 keal |l Energy expenditure indicates overall exertion during exercise.
=

Press BACK to return to the basic information view.
Additional Basic Information

To add your own exercise information or delete the exercise from File, press and hold LIGHT in basic
information view.

Select File > 0K » Exercise log > 0K > Basic > 0K, press and hold LIGHT > Add info >DK.
e Rank: Grade your exercise.

¢ Feeling: Evaluate your subjective feeling during the exercise.

e Temperat.: Set the temperature with UP or DOWN.

e Distance:Set the distance for Bike 1, Bike 2, Bike 3 or Other.

@ If you change the distance, it will effect also on the Totals distance

b. Bike information

Select File » Exercise log > Bike information.

nBike ll
*ﬁueiﬂ it

Press OK and scroll UP and DOWN to view the bike information:

Bike n
information i
n

£y
Seeed km/h Speed

Max 532 Maximum speed
Aus egﬁeq Average speed
" SE.E Distance

\— )
£y

Caderce * Cadence

Max msi Maximum cadence
Fus 86w Average cadence
o
\— )

After Training 27



ENGLISH

—
L/R balance?
Hags s 5er
Pedal. indexs

- @ J

oy
-

Ealorieﬁfkn{

kcaldfkm -

.0

- @ J

|

Incline
Max a1
Max T

——

o
a—

|

Decline
Max T
Max B%w

——

o
a—

o~
Altitude
Max IHBn!

Min S2m-

HHFIUI;
a—

-

Temrerature
Max 24 "El
Min 21 “C+

_
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Power

Maximum power

Average power

Cycling efficiency

Cycling efficiency is your energy expenditure converted into
the power that propels the bike forward. Cycling efficiency
is measured, as soon as heart rate rises above 100
bpm/min and the exercise has lasted for more than one
minute. If the heart rate drops below 100 bpm/min during
the exercise, the counting of the cycling efficiency value will
be stopped until your heart rate rises above 100 bpm/min
again. Improvement in cycling efficiency indicates improved
performance economy.

Left ~ right balance
Left / right balance in %
Pedalling index in %

Calories per Kilometer

Incline
Maximum incline in %
Maximum incline in degrees

Decline
Maximum decline in %
Maximum decline in degrees

Altitude
Maximum altitude
Minimum altitude
Average altitude

Ascents Descent
Ascended meters/feet
Descended meters/feet

Temperature
Maximum °C degrees
Minimum oC degrees
Average °C degrees
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ODdometer 4 ODdometer
Bike 1 l Bike 1, 2 or 3
3195km 2 Kilometers

c. Sport Zones

Select File » Exercise log > Basic > DK

Srort ZOHEi{
-+

Press OK and scroll UP or DOWN to view time spent in each sport zone. Here, the variation of your
sessions is presented in graphical format.

Press BACK to return to the Sport zones information view.
d. Phases
Select File > Exercise log > Phases

The Phases menu is displayed only if the exercise is created with the Polar ProTrainer 5 software and
includes phases.

Ride 1
Time

in Fhazes «

n 130
LU FCU

In the Sport zones information view, press DOWN to view Phases information. Each phase can be viewed
separately.

Scroll data of an individual phase by pressing OK. Compare phases by pressing UP or DOWN.

E—
P11 Phase name
Time II Split time
':"':Lill,lf'":i':":' Duration of current phase
+ b nn
U 1wy

P11 Heart rate in beats per minute (bpm), alternating with a percentage of maximum
Heart rate II heart rate (HR%) or as a percentage of heart rate reserve (HRR%).
Max | o Maximum heart rate
* | '-I'-I Average heart rate
] o= [,
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Increas. HR The difference between heart rate at the beginning and end of the phase. Current
heart rate in beats per minute (bpm), alternating with a percentage of your maximum
| heart rate (HR%) or a percentage of heart rate reserve (HRR% ).

Increased HR: If heart rate was lower in the beginning of the phase than it was at
the end, the cycling computer will show the difference in heart rate (heart rate at the
end minus heart rate in the beginning). During the working phase, the cycling
computer will show the increased heart rate value.

Recovery HR: If the heart rate was higher in the beginning of the phase than it was
at the end, the cycling computer will show the difference in heart rate (heart rate in
the beginning minus heart rate at the end). During the recovery phase, the cycling
computer will show the recovery heart rate value.

HR differ: If the heart rate value was the same at the beginning and end of the
phase, the cycling computer will show an HR difference value of 0.

P11 ﬂ Increased HR ~ Recovery HR .~ HR differ.

HR differ. 25

Ty
P11 Speed
Seeed kn/h II Maximum speed
Max 36.T
I'I"H" Average speed
o U.u
=3 o= [,
Ty
P11 Distance
Dictance II Split distance
TE km i
e Distance of current phase
o I

L+ o [

P11 Cadence*
Cadence ll Maximum cadence
Max 102

Average cadence of the current phase

. W

L+ o [

E—
P11 Power
Power ll Maximum power
Max ;115 Average power of the current phase
n
¢ 3u U

Press BACK to return to Phases.

* Optional sensor required.

e. Laps

Select File » Exercise log > Basic > Laps

In the Phases information view, see Laps information by pressing DOWN. Laps are shown only if more than
one lap is stored in the memory.

3 lars Number of recorded laps.-automatic laps (lap information alternates with
Avs 00:20:17 automatic lap information)

Best 1 Average lap/automatic lap time
Best (fastest) lap/automatic lap number alternating with its time

The last lap is never shown as the best lap, even if it is the fastest lap. If you are in a cycling event and
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wish to include your last lap, press OK on the finishing line instead of STOP. You can then stop recording
after the finishing line.

Scroll lap information by pressing OK.

Compare information on different laps by pressing UP or DOWN.

For easy view of lap information, transfer the exercise file to the Polar ProTrainer 5 software and analyze
the exercise in the Curve view.

Lar 2
Sreed kmsh
Aus 30:00

. by

] O J
——
Lar 2
Diztance
106 km

InK
o Jub
] O J
——
Lar 2
Cadence

Max 104

. Huﬁl.llv

] O J
——
Lar 2
FPower
Auvs 162 W

| 1]
. 18
] O J
——
Lar 2
Pedal. inde:x
Aus 187

. W

] Ld J

Time
Split time
Lap time

Heart rate in beats per minute (bpm) alternating with percentage of maximum
heart rate (HR%) or as a percentage of your heart rate reserve (HRR%).
Maximum heart rate

Average heart rate

End heart rate of lap

Speed km-h

Average speed

End speed of lap

Press and hold LIGHT to switch speed.

Distance
Lap distance

Cadence*
Maximum
Average cadence of the lap

Power *
Average power of the lap
End power of lap

Pedaling index
Average %
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Cycling efficiency

Cycling efficiency is your energy expenditure converted into the power that propels the
bike forward. Cycling efficiency is measured, as soon as heart rate rises above 100
bpm/min and the exercise has lasted for more than one minute. If the heart rate drops
below 100 bpm/min during the exercise, the counting of the cycling efficiency value
will be stopped until your heart rate rises above 100 bpm/min again. Improvement in
cycling efficiency indicates improved performance economy.

o~ -
Lar 2 Incline
Ihcline H Incline in %
17 inei
I° Incline in degrees
o |
] O J
o~ -
Lar 2 Altitude
Altitude II Ascent
Rsc o Altitude
o |
] O J
o~ -
Lar 2 Altitude
Altitude ll Descent
Desc. 1':'m'*‘ Altitude
. b
] O J
0y
Lar 2 Temperature
Temrerature "
*L
. O

= o

Press BACK to return to Laps information view.
*Optional sensor required.

Weekly Summary
Select File » Weekly

In Weekly summary, you can view the accumulated data on 16 weeks of exercise. The bar on the far right
named This week displays exercise summary for the current week. The previous bars are dated the Sunday
of the week in question. Scroll the displayed weeks with UP or DOWN, and view total exercise duration on

the lower row.
——
Sun 07.01.07

il
08395

Select the week with OK to see the week’s total calories, distance, and exercise time.
——
Thiz week
Y360 keal

2534 km -

08395

Press DOWN to see week’s sport zones.
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Srort zoneﬁa

To see time spent in each sport zone, press OK and scroll the sport zones UP or DOWN.

Totals
Select File > Totals

Totals includes cumulative information recorded during training sessions since the last reset. Use the
Total values file as a seasonal or monthly counter of training data. The values are updated automatically
when exercise recording is stopped.

Use UP or DOWN to scroll through the following information:
e Bike 1 distance (Cumulative distance with bike 1; can be reset)
e Bike 2 distance

e Bike 3 distance

* GPS distance

e Total distance (Cumulative distance; can be reset)

e Total duration

e Total calories

e Total exerc. count

e Total ascent

e Total odometer (Cumulative distance; cannot be reset)

* Reset totals

To reset total values
Select File : Totals > Resel totals

Select the value you wish to reset in the menu and confirm with OK. Select Yesto confirm resetting. The
deleted information cannot be retrieved. Select No to return to the Reset menu.

Delete Files
Select File » Delete : Exercise

In Delete, you can delete previous exercises one by one, all exercises at the same time, or total values.

Scroll through the following information with UP or DOWN:

e Exercise: Select a single exercise to delete.

® AW exerc.: Delete all exercises.

e Totals: Delete the total values one by one or all totals at the same time.

Confirm by selecting Yes.

After Training 33



ENGLISH

7. SETTINGS

Change settings easily by using the Polar ProTrainer 5 software. For further information, consult software
help.

Exercise Settings
Select Settings > Exercise
For more information on Exercises, see Exercise Types (page 34).

Feature Settings

Select Settings > Features.

Settinss
Exercize

b Features

GPS*

Activate the GPS function by selecting Settings > Features > 6PS > On. Teach new sensor? is displayed.

e |f your sensor is already taught, select No.

e |f your sensor has not been taught yet, see Using a New Accessory (page 55) for more information on
teaching.

*Optional sensor required.

Altitude
The cycling computer measures and displays altitude. Change the settings of the altimeter in the Altitude
menu. You can calibrate the altimeter manually or automatically.

Calibrating the Altitude Manually
Select Settings > Features > Altitude > Calibrate > set the altitude of current location

If the altitude of your location differs significantly from the displayed altitude value Calibrate to xx? is
displayed.

Yes: Altitude calibrated to xx is displayed.
No: Altitude calibration canceled is displayed.

Calibrate the altitude to ensure it remains accurate. Set the reference altitude whenever a reliable
reference, such as a peak or a topographic map, is available or when at sea level.

Calibrating the Altitude Automatically
Select Settings > Features > Altitude > AutoCalib > On ~ OFF

By using the altitude Automatic Calibration option, you can adjust the starting elevation to be set always
the same in the beginning of the exercise. Calibrate the elevation manually and turn the Automatic
Calibration (AutoCalib) on. From now on, this elevation will be always used as the base elevation in the
beginning or the exercise, when automatic altitude calibration is in use. Also, if the Automatic Calibration
is turned on and you calibrate the cycling computer manually, this new value will be used as a new
starting elevation for the Automatic Calibration option.

If the elevation or air pressure changes significantly, you are prompted to confirm the change. If you
change the elevation,Altitude calibrated to xx m-ft indicates that calibration has succeeded. If Altitude
calibration Failed is displayed, re-calibrate the altitude.
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You can also set the elevation for the Automatic Calibration also by using the Polar ProTrainer 5 software.
For more information see software help.

@ Select this option if you train in the same environment. This way, altitude values are always correct.
If the sport profile of the exercise includes automatic calibration, altitude measurement always begins at this
elevation regardless of the general elevation settings.

Recording Rate
The cycling computer records the training data in 5 second intervals by default. You can set a new
recording rate in Settings > Features > Rec.rate > 1~ 2 /' 5 ~ 15 ~/ 60 SecC.

The cycling computer can store your heart rate, speed, cadence, power and altitude in 1, 2, 5, 15 or 60
second intervals. A longer interval gives you more recording time, while a shorter interval allows you to
record more heart and other data. This enables accurate data analysis using the Polar ProTrainer 5
software.

A shorter recording rate consumes the memory of the cycling computer more rapidly. The remaining
recording time is displayed on the lower row when setting the rate. Default recording rate is 5 seconds.

When less than 30 minutes of maximum recording time is left, the recording rate changes automatically to
longer recording time (1s > 2s > 5s > 15s > 60s). This will maximize recoding time to record exercise
data. When the session ends, the current recording rate will be used in the next training session.

The following table shows the maximum recording times for each recording rate. The maximum recording
time can be shorter, if you record a large number of short exercises.

Recording rate will change when less than 30 minutes of recording time is left. iemory Low /s displayed 60
minutes before the memory runs out.

RR Data Speed Cadence Power GPS Recording rate
1s 2s 5s 15s 60s

" o of Of Of g oomin  domn  lomn  Ssmn
o off off on Of  omn min lomh  oomn  4min
" o on Of  Of g sgmin dome  domn  domn
" o on O O gmn somn domin Somn 20mi
T N
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o On off On off 406n|1in 3(1)i1hin 4gr3nhin 18§1?n 5306r§rn
o on off On O yomn somn 4mn 20w 30un
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o on on off o NS M wmn 20w donin
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RR Data Speed Cadence Power GPS Recording rate
1s 2s 5s 15s 60s
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o off On off off Z(I)ﬁlnhin ZSrlnhin 5321hin lgﬁwhin ZS?nhin
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" on of - or o EEED i omn 2omhn
o On off off O somn lomn Sown Obwin  domin
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o On off On O somn somn 20mn 30w 2omin
o On On off O yomn  20mh omn  domn oo
" On On off O omn omn omn 20w lomn
" on on O Of omn omn 2omn lomn  3omn
on o o o o 3h 6h 12h 23h 34

20min 20min 50min 00min 00min

@ Durations in the table are estimates. For RR data, maximum recording time depends on heart rate and variation of
heart rate. If you record laps and/or create an exercise that includes phases with the Polar ProTrainer 5 software,
maximum recording time will decrease.

RR Data Function
Select Settings > Features > RR data > On ~ OFF

The RR data recording function measures and records heartbeat intervals with one millisecond resolution.
This enables the analysis of heart rate variability (HRV) using the Polar ProTrainer 5 software. The RR data
function consumes the memory of the cycling computer and when setting the function, the remaining
recording time is shown on the lower row of the display.

Automatic Lap Recording
Set the automatic lap recording

Select Settings > Features > A.Lap > On > set the lap distance
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The cycling computer will automatically record laps. Choose OFF to deactivate.

Heart Rate View
Choose a format to view your heart rate

Select Settings > Features > HR view > HR ~ HR%* ~ HRR%*:

Sport Zones
Define Polar Sport Zones in the cycling computer

Select Settings > Features > Sport zones > Sport zone low limit

Set the lower limit of sport zone 1 by pressing UP or DOWN. Then press OK. Set the lower limits of each
sport zone in the same way. When setting the lower limit, the upper limit of the previous zone is set
automatically.

Press and hold LIGHT to switch between sport zone views: HR*: (percentage of maximum heart rate) or
BP# (beats per minute) or HRR*: (percentage of heart rate reserve).

You can change settings easily by using the Polar ProTrainer 5 software. For further information, consult
software help.

@ You can lock/unlock sport zone by pressing and holding the LAP button during your ride.

Bike Settings

Select Settings > Bike

You can set three bike preferences for the cycling computer. Prepare the settings for the bikes and when
you start training, select bike 1, 2 or 3. Bike 1 is set as a default.

Features
+ Bike

Settinss {

Select Settings > Bike > Bike 1, Bike 2, Bike 3 or Other. Bike 2 and Bike 3 can be turned on or off. Select
Other to deactivate speed, cadence and power sensors, and to measure only heart rate, altitude,
temperature and data provided by the GPS sensor.

Wheel Size
Select Bike > Bike 1 > Wheel

Wheel size settings are a prerequisite for correct cycling information. For more information on measuring
the wheel size, see Measuring Wheel Size (page 8).

Speed: On / Off
As default the speed is DFf for bike 1.

To activate the speed sensor in your cycling computer, select Settings > Bike > Bike 1 > Speed > On. Teach
new sensor? is displayed.

e |f your sensor is already taught, select No.

e |f your sensor has not been taught yet, see Using a New Accessory (page 55) for more information on
teaching.

@ Speed settings are either done manually or with the Polar ProTrainer 5 software.

Arrival time
Select Settings » Bike > Bike 1 > Arr. time
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Set the distance you are going to ride, and the cycling computer will calculate and display the estimated
time of arrival based on cycling speed. Install the Polar Speed Sensor on your bike to measure speed and
distance. For further information on installing the speed sensor, consult Polar Speed Sensor user manual.

Arr. time O a e Select by pressing OK

On/OFf
» 52'; dizt. U e Select On~DFF to set the feature on or off.

e Select Set dist. to set the distance you are going to ride.

Autostart: On / Off
Select Settings > Bike » Bike1 > Autostrt

The Autostart function starts or stops automatically the exercise recording when you start or stop cycling.
The Autostart function requires Polar Speed Sensor W.I.N.D.

Power*: On / Off

You can install an optional power sensor onto your bicycle.

To activate the power sensor in your cycling computer, select Settings > Bike > Bike 1 > Power > On. Teach
new sensor? is displayed.

e |f your sensor is already taught, select No.

e |f your sensor has not been taught yet, see Using a New Accessory (page 55) for more information on
teaching.

Power settings: You need to enter the chain weight (g), chain length (mm) and span length (mm) into the
cycling computer to measure correct power information.

If you use the Polar LOOK Kéo Power system, follow the instructions below:
Select Settings > Bike > Bikel, Bike 2 or Bike 3 > Power > Settings and

> Set chain weight 304 g > 0K

» 8et chain length 1473 mm > 0K

» &et span length 420 mm > DK

@ For the Polar LOOK Kéo Power system to work properly, the cycling computer must use the default power settings.
Even if you know the correct settings for your bike, do not use them.

If you use the Polar Power Output Sensor™ W.I.N.D., follow the instructions below:
Select Settings > Bike > Biked, Bike 2 or Bike 3 > Power > Settings and

> Set chain weight in grams > 0K

» 8et chain length in milimeters > 0K

> Set span length in millimeters > DK

Examples of chain weights and lengths (Due to the variation of the measurements, Polar cannot be held
responsible for their validity):

Weight Length

Shimano Dura-Ace CN-7700 280 g 1473 mm
Super narrow HG
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Shimano Dura-Ace CN-7701 280 g 1473 mm
Ultegra CN-HG92, 105

HG72,105 HG73

Shimano Sora CN-HG50 336 g 1473 mm
Campagnolo Record 2000, 10 260 g 1473 mm
Speed Chain

Campagnolo 10 Speed Chains 274 g 1473 mm
Chorus, Centaur

Campagnolo Veloce, Mirage, and | 277g 1473 mm
Xenon

For precise readings, all settings must be as accurate as possible. Chain length and weight are directly
proportionate to power value. If there is 1% error, the power value will also have 1% error.

@ There is no need to re-enter chain length and weight if links are removed. The system uses chain density
(weight/length). Removing links from the chain does not affect density.

For further information on Power settings, consult the power sensor user manual.

@ Use Polar ProTrainer 5 software for Power settings.

*QOptional sensor required.

Cadence*: On / Off

You can install an optional Polar Cadence Sensor onto your bicycle.

To activate the cadence sensor in your cycling computer, select Settings > Bike > Bike 1 > Cadence > On.
Teach new sensor? is displayed.

e |f your sensor is already taught, select No.

e |f your sensor has not been taught yet, see Using a New Accessory (page 55) for more information on
teaching.

User Settings

Enter accurate user information in the cycling computer to receive the correct feedback on your
performance.

To set user information in the cycling computer, select Settings > User

Settinss
Bike

+Uzer

e Weight: To change units, press and hold LIGHT
e Height: To change units, press and hold LIGHT
e Birthday: dd=day, mm=month, yy=year

e Sex: Male/Female

* Activity: Top/High/Moderate/Low

e Heart Rate: HR,,,, HRg;t

e Y02max: Maximal oxygen intake

Activity Level

Activity level is an assessment of your level of long-term physical activity. Select the alternative that best
describes the overall amount and intensity of your physical activity during the past three months.
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e Top: You participate in heavy physical exercise at least 5 times a week, or you exercise to improve
performance for competitive purposes.

e High: You participate at least 3 times a week in heavy physical exercise, e.g. you cycle 2-4 hours (40-120
km / 25-75 miles) per week or spend that time in comparable physical activity.

e Moderate: You participate regularly in recreational sports, e.g. you cycle 1/2-2 hours (15-40 km / 3-25
miles) per week or spend that time in comparable physical activity, or your work requires modest physical
activity.

e Low: You do not participate regularly in recreational sport or heavy physical activity, e.g. you exercise hard
enough to cause heavy breathing or perspiration only occasionally.

In the cycling computer, these values are used to calculate your energy expenditure.

Heart Rate: HR,,,,, HRg;;

HRmax (Maximum heart rate): Your age-predicted HR . value (220 - age) is used as a default. Set your
HRmax manually if your maximum heart rate has been determined in a lab, if you have performed the
Fitness test with the Polar CS600X cycling computer, or if you have tested your maximum heart rate in the
field yourself.

HRgjt (Heart rate value in a sitting position): Your age-predicted HRj; value is used as a default. Set your
HRgj value if you have determined it according to the instructions. For instructions, see Heart Rate Value
in a Sitting Position (page 59) in Background Information.

Maximal Oxygen Intake: VO0y,,ax

VO, max IS your body’s maximum capacity for oxygen consumption during maximum exertion. The most
accurate way of determining VO, is to perform a maximal stress test in a laboratory. If you know your
exact clinically-tested VO,,.x Set the value in the cycling computer. Otherwise, measure a comparable
value, Ownlndex, by taking the Polar Fitness Test™. For further information, see Polar Fitness Test™
(page 47).

If changes are made to the user settings, User settings updated is displayed.

You can enter and edit user settings by using the Polar ProTrainer 5 software. For further information,
consult software help.

General Settings

Settinss
Uzer

» General

Sound
Select Settings > General > Sound

Volume
Select Settings > General > Sound > Yolume > On .~ OFF

Volume settings control button sounds and activity sounds during exercise. This does not affect the watch
or target zone alarms (TZ Alarm).

TZ Alarm (Target Zone Alarm)
You can set the TZ Alarm On/ Off:

Select Settings > General > Sound > TZ Alarm > On ~OFF

If the target zone alarm is deactivated, the heart rate reading will flash when you are outside the target
zone.

Keylock
To define keylock settings
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Select Settings > General > Keylock > Manual ~ Automatic

Keylock prevents accidental button presses.

#Manual: Activate the manual keylock.

Automatic: Keylock is activated in time mode when buttons have not been pressed for one minute.
To turn the keylock Dn~OFF, press and hold the LIGHT for at least a second and press OK.

Units
Set preferred units in the cycling computer

Select Settings > General > Units > kg-cm/km or b Ft-mi

Language
Select language

Select Settings > General > Language > English ~ Deutsch ~ Espaiiol ~ Francais ~ Italiano

Sleep

Activate the sleep function
Select Settings > General > Sleep > Activate sleep mode? > Yes

Activating the sleep mode will help save the battery when the cycling computer is not in use for a long
period of time. The watch alarm will still function in sleep mode.

To reawaken the cycling computer
Press any button > Turn display on? > Yes ~ No
Yes: the cycling computer is activated.

No: the cycling computer returns to sleep mode.

Watch Settings

Settinss n
Gener al l

» latch -

Reminder
Set a reminder for different tasks or exercises

Select Settings > Watch > Reminders > Add new

Date: Enter the date of the task, dd=day, mm=month, yy=year.

Reminder time: Enter the time for the reminder.

Alarm: Set alarm to sound on time, or 10 min / 30 min / 1 hour prior to the task.
Sound: Select alarm sound Silent / Beep / Normal.

Repeat: Select reminder to repeat Once / Hourly / Daily / Weekly / Monthly / Yearly.

Exercise: Select an exercise to link to the reminder. When the reminder goes off, the cycling computer
will present this exercise as default. Select NONE if you do not want to link the reminder to an exercise
session.
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Rename: To rename the reminder, select letters with UP or DOWN, and accept with OK.
You can program seven reminders in the cycling computer.

To see active reminders and modify them:

Select Settings > Watch > Reminders

Select a reminder to view, edit, rename or delete.

Event
To set an event countdown in the cycling computer

Select Settings > Watch > Event

Event day: dd=day, mm=month.

Rename: To rename the event, select letters with UP or DOWN, and accept with OK.
To modify the event countdown

Select Settings > Watch > Event

You can view the event countdown, set a new date, rename or delete it.

In time mode, hide or view the event countdown again by pressing and holding UP.

Alarm
Set an alarm on your cycling computer

Select Settings > Watch » Alarm > OFF ~ Once ~ Mon-Fri ~ Daily

You can set the alarm to go off either once (Dnce), everyday between Monday and Friday (Mon-Fri), daily
(Daily) or you can set if OFF. The alarm sounds in all modes except in exercise mode, and will do so for a
minute unless you press STOP. The watch alarm also functions in sleep mode and even if you have turned
the sound off in the Beneral settings.

To snooze the alarm an extra 10 minutes, press UP or DOWN buttons or OK: Snooze is displayed and the
snooze time starts counting. To exit the snooze alarm, press STOP.

If a battery symbol appears in the display, the alarm cannot be activated.

Time
Set time 1 in the cycling computer

Select Settings > Watch > Time 1 > 24h ~ 12h
Set time 2 in the cycling computer
Select Settings > Watch > Time 2

Set the desired time difference between time 1 and time 2 in hours with UP/ DOWN buttons.

Time zone
Switch between time zones

Select Settings > Watch > Time zone > Time 1 .~ Time 2
Select a time zone

In time mode, change the time zone by pressing and holding DOWN. Number 2 on the lower right corner
of the display indicates that Time 2 is in use.

42 Settings



ENGLISH

Date
To set the date in the cycling computer

Select Settings > Watch > Date

dd=day, mm=month, yy=year

Change settings easily by using the Polar ProTrainer 5 software. For further information, see software help.
Shortcut Button (Quick Menu)

Some settings can be changed with a shortcut button in time mode.

Press and hold LIGHT > Auick menu
* Keylock

e Reminders

e Alarm

e Time zone

e Sleep
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8. TRAINING PROGRAM

View Program

Create and download a personalized training program to your cycling computer by using Polar ProTrainer 5
software. This chapter includes the basic instructions on how to navigate and manage the program once
you have downloaded it to your cycling computer. For further information on creating programmed
exercises with the software, transferring them to your cycling computer, and analyzing your performance
after training, consult Polar ProTrainer 5 help.

After downloading the training program, two additional menus are shown in your cycling computer where
you can view your program and check your daily schedule. Scroll weeks, days, and exercises with UP or
DOWN. Select week and day with OK.

Prosram T
-+

g @@
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To view your weekly program
Select Program > Week view

The week view offers an overview of your weekly exercises. The white bar represents planned exercise time
and the black bar represents performed exercise time. Weekly target exercise time is shown below the
bars.

Press and hold LIGHT to view the following information on the week:
e Week info: Week name and description.

e Targets: Summary of targets for the week. Calories, distance, and duration. Planned time for sport zones:
press OK and scroll between sport zones with UP or DOWN.

e Results: Summary of results for the week. Calories, distance and duration. Performed time in sport zones:
press OK and scroll between sport zones with UP or DOWN.

e Reminder: Set alarm (on time, 10 min, 30 min or 1 hour before the exercise) and define sound type
(Silent, Beep, Normal).

e Program off: Remove the program from your cycling computer.
To view your daily program

Select Program > Week view > Day view

Select Today > Exercise view

The day view offers an overview of your daily exercises. The white bar represents planned exercise time
and the black bar represents performed exercise time. Daily target exercise time is shown below the bars.

Press and hold LIGHT to view additional information on the day:

e Targets: Summary of targets for the day. Calories, distance, and duration. Planned time for sport zones:
press OK and scroll between sport zones with UP or DOWN.

e Results: Summary of results for the day. Calories, distance, and duration. Performed time in sport zones:
press OK and scroll between sport zones with UP or DOWN.

View your daily exercise
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Select Program > Week view > Day view > Exercise view
The exercise view shows the following information: exercise name, description, and target duration.

Press and hold LIGHT to view following information:

e Targets: Summary of targets for the training session. Calories, distance and duration. Planned time for
sport zones: press OK and scroll between sport zones with UP or DOWN.

¢ Phases: Summary of phases for the training session.

e Sport profile: View the name of chosen sport profile. For further information, consult Polar ProTrainer 5
software help.

e Reminder: Set the reminder time.

Perform Programmed Exercise

Start Exercising
If you set a reminder, your cycling computer will remind you to train according to plan on the scheduled
date. View the planned exercise information by pressing OK when the reminder has gone off.

Start Daily Exercise
Select Today > Exercise view (name of the exercise) > OK
Select Program > Week view > Day view > Exercise view > OK > OK

For further information on exercise recording, see Start Training (page 16). Your cycling computer will
guide you through the session.

Exercise with Phases
Below is an example of an interval exercise, which is divided into four phases:

Warm up / P1: Cycle 15 minutes at a heart rate between 60-70% of your maximum heart rate.
Interval / P2: Cycle 5 km at a heart rate between 80-90% of your maximum heart rate.

Recovery / P3: Cycle 5 min at heart rate between 55-65% of your maximum heart rate. Repeat phases 2
and 3 for three times each.

Cool down / P4: Cycle 15 minutes at a heart rate between 55-65% of your maximum heart rate.

Views during the exercise
During the exercise you will see the following display types:

Every phase starts with a display showing:
Phase name

Zone type

Zone limits

During exercise the phase display shows:

Countdown timer/distance, count up timer, number of current phase

Target zone in graphical format (updated every 10 seconds, showing the last 8
minutes on the display)

Heart rate

Number of phase repeats left
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E’B ll]:["] Every phase.ends W_/'th a phase-end display showing:
!'T 1P 0 Phase duration or distance

| e Heart rate difference (how much you have increased or decreased your heart rate
| '-IHLJ during the phase) or average speed
Lae ' Average heart rate
Number of ended phase

-
o

H Ride1 Once a programmed exercise is over, this display shows that the exercise is
comrleted. completed, Ride 1 completed will appear.
-» Free mode The cycling computer enters Free exercise mode, and you can continue exercising
- . . . . .
" without settings. The exercise is recorded and filed.

STOFP LA [}

For further information on planning the sessions and transferring them to your cycling computer with the
Polar ProTrainer 5 software, consult software help.

Functions During Exercise
Change the same settings in a programmed exercise as with any other exercise type. For further
information on different functions during exercise, see Button Functions (page 21).

The programmed exercise uses the sport profile settings set in the Polar ProTrainer 5 software. If you
change the cycling computer settings during exercise (e.g. HR view), the changes will only apply to the
current exercise. Next time you start the same exercise, the cycling computer will use the sport profile
settings defined in the software.

Lap Menu
To see the lap menu during programmed exercise, press and hold OK. Scroll between options with UP or
DOWN and select with OK. The contents of the lap menu depend on your exercise.

e End phase: End current phase and move to the next phase in the exercise.
e Jump to: Move to any other phase in your exercise.

To view exercise results Select File > Exercise log

After completing a programmed exercise, your training data will be saved under File. For further
information, see Analyze Exercise Results (page 25).
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9. TESTS

Polar Fitness Test™

Select Test > Fitness

Tezt
b Fithess

Ortimizer =

The Polar Fitness Test™ is an easy, safe, and quick way to measure your aerobic (cardiovascular) fitness
at rest. The result, Polar OwnlIndex, is comparable to maximal oxygen uptake (VO,,.4), Which is commonly
used to evaluate aerobic fitness. Your long-term level of physical activity, heart rate, heart rate variability
at rest, gender, age, height, and body weight all influence OwnIndex. The Polar Fitness Test is developed
for use by healthy adults.

Aerobic fitness relates to how well your cardiovascular system works to transport oxygen to your body. The
better your aerobic fitness, the stronger and more efficient your heart is. Good aerobic fitness has many
health benefits. For example, it helps in decreasing high blood pressure and your risk of cardiovascular
diseases and stroke. If you want to improve your aerobic fitness it takes, on average, six weeks of regular
training to see a noticeable change in your Ownlndex. Less fit individuals see progress even more rapidly.
The better your aerobic fitness, the smaller the improvements in your Ownlndex.

Aerobic fitness is best improved by exercise types that use large muscle groups. Such activities include
running, cycling, walking, rowing, swimming, skating, and cross-country skiing.

To monitor your progress, start by measuring your Ownlindex a couple of times during the first two weeks
in order to get a baseline value, and then repeat the test approximately once a month.

With the Polar Fitness Test, you can also calculate the predicted maximum heart rate value (HR ,.x-p). The
HRmax-P score predicts your individual maximum heart rate more accurately than the age-based formula
(220 - age). For further information on HR ., see User Settings (page 39).

To make sure the test results are reliable, the following basic requirements apply:

* You can perform the test anywhere - at home, at the office, at a health club - provided the testing
environment is peaceful. There should be no disturbing noises (e.g. television, radio, or telephone) and no
other people talking to you.

e Always take the test in the same environment and at the same hour.

e Avoid eating a heavy meal or smoking 2-3 hours prior to testing.

e Avoid heavy physical exertion, alcohol, and pharmacological stimulants on the test day and the previous
day.

¢ You should be relaxed and calm. Lie down and relax for 1-3 minutes before starting the test.

For a video tutorial, go to http://www.polar.com/en/polar_community/videos.

Before the Test
Wear the Heart Rate Sensor

For further information, see Wear the Heart Rate Sensor (page 14).
Enter User Information
Select Settings > User

To carry out the Polar Fitness Test, enter your personal user information (if you entered the personal user
information before, there is no need to do this again) and long-term physical activity level in the User
Settings (page 39).
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Set HR,,.-P On
If you want to obtain your predicted maximum heart rate value, turn HR,.-p on.

Select Test > Fitness > HR max -p > On

Performing the Test
Select Test > Fitness > Start > Fitness Test Lie Down

The fitness test begins in five seconds. Arrows indicate that the test is ongoing. Stay relaxed and limit
body movements and communication with other people.

If you have not set your long-term physical activity level in User Settings, Set your personal activity level
is displayed. Select Top, High, Moderate , or Low. For further information on activity levels, see User
Settings.

If your cycling computer does not receive your heart rate at the beginning or during the test, the test fails
and Test failed, check Wearlink is displayed. Check that the heart rate sensor electrodes are wet and that
the textile strap is snug enough, and start the test again.

When the test is over, you will hear two beeps. Dwnlndex is displayed with a numerical value and level
evaluation. For further information on evaluations, see Fitness Level Classes.

To display your Predicted maximum heart rate value press DOWN. Press OK to exit.

Update to Y02z max? is displayed.
e Select Yes to save the Ownlndex value to your user settings and Fitness Test Trend menu.

e Select No only if you know your laboratory-measured VO,,,,4 value, and if it differs more than one fitness
level class from the OwnlIndex result. Your Ownlndex value is saved only to the Fitness Test Trend menu
only. For further information, see Fitness Test Trend.

Update to HR max? (if HRmax-p(if HRmax-p is on) is displayed.
e Select Yes to save the value to your user settings.
e Select No if you know your laboratory-measured HR 4.

Stop the test at any time by pressing STOP. Fitness Test canceled is displayed for a few seconds.
Saved the Ownlndex and HR,,-p values, they will be used for calculating calorie consumption.

After the Test

Fitness Level Classes

Your OwnlIndex is most meaningful when comparing your individual values and changes in them over time.
OwnlIndex can also be interpreted based on gender and age. Locate your OwnlIndex on the table below, and
find out how your aerobic fitness compares to others of the same gender and age.

Top athletes typically score Ownlndex values above 70 (men) and 60 (women). Olympic-level endurance
athletes can reach values as high as 95. Ownlndex is highest in sports that involve large muscle groups,
such as running and cross-country skiing.

Men
Age / Years  Very low Low Fair Moderate Good Very good Elite
20-24 <32 32-37 38-43 44-50 51-56 57-62 > 62
25-29 <3l 31-35 36-42 43-48 49-53 54-59 > 59
30-34 <29 29-34 35-40 41-45 46-51 52-56 > 56
35-39 <28 28-32 33-38 39-43 44-48 49-54 > 54
40-44 <26 26-31 32-35 36-41 42-46 47-51 > 51

48 Tests



ENGLISH

Age /Years  Very low Low Fair Moderate Good Very good Elite

45-49 <25 25-29 30-34 35-39 40-43 44-48 > 48
50-54 <24 24-27 28-32 33-36 37-41 42-46 > 46
55-59 <22 22-26 27-30 31-34 35-39 40-43 > 43
60-65 <21 21-24 25-28 29-32 33-36 37-40 > 40

Women

Age /Years  Very low Low Fair Moderate Good Very good Elite

20-24 <27 27-31 32-36 37-41 42-46 47-51 > 51
25-29 <26 26-30 31-35 36-40 41-44 45-49 > 49
30-34 <25 25-29 30-33 34-37 38-42 43-46 > 46
35-39 <24 24-27 28-31 32-35 36-40 41-44 > 44
40-44 <22 22-25 26-29 30-33 34-37 38-41 > 41
45-49 <21 21-23 24-27 28-31 32-35 36-38 > 38
50-54 <19 19-22 23-25 26-29 30-32 33-36 > 36
55-59 <18 18-20 21-23 24-27 28-30 31-33 >33
60-65 <16 16-18 19-21 22-24 25-27 28-30 > 30

The classification is based on a literature review of 62 studies where VO,,,,,x Wwas measured directly in
healthy adult subjects in the USA, Canada and 7 European countries. Reference: Shvartz E, Reibold RC.
Aerobic fitness norms for males and females aged 6 to 75 years: a review. Aviat Space Environ Med;
61:3-11, 1990.

Fitness Test Trend
Select Test : Fitness > Trend

See how your OwnlIndex value has been developing in the Trend menu. Up to 16 OwnlIndex values and
respective dates are included in the display. When the test trend file becomes full, the oldest result is
automatically deleted.

The most recent test date, a graph of your OwnlIndex results, and the latest Ownlndex value are displayed.
Scroll UP or DOWN to view other values.

Delete Ownindex Value
Select Test > Fitness » Trend

Select the value you wish to delete and press and hold LIGHT > Delete value? No-Yes is displayed.
Confirm with OK.

Analyzing OwnlIndex Results with Polar ProTrainer 5 Software

Downloading test results to the Polar ProTrainer 5 software offers you the possibility of analyzing results in
various ways, as well as accessing more detailed information about your progress. The software also allows
you to make graphical comparisons with previous results. The Polar Fitness Test results are downloaded
automatically to the software when you download exercise data using the Transfer data option.
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Polar OwnOptimizer™

Fithess
b OFrtimizer +

Test H

General

Successful training requires temporary overloading: longer exercise duration, higher intensity, or higher
total volume. In order to avoid severe overtraining, overloading must always be followed by an adequate
recovery period. With an inadequate recovery period, you may experience a decrease in performance as a
result of high training volumes, instead of improvement. Polar OwnOptimizer is an easy and reliable way to
determine whether your training program is optimally developing your performance. Polar OwnOptimizer is
developed for use by healthy adults.

Polar OwnOptimizer is a modification of a traditional orthostatic overtraining test. It is a perfect tool,
embedded in the cycling computer, for everyone training regularly, at least three times a week, for fitness
improvement or to reach competitive targets. This feature is based on heart rate and heart rate variability
measurements taken during an orthostatic test (standing up from relaxed resting). OwnOptimizer helps you
to optimize your training load during a training program so that you experience an increase in performance
and do not undertrain or overtrain in the long run. Polar OwnOptimizer is based on regular long-term
measurements of five heart rate parameters. Two of these five values are calculated at rest, one while
standing up, and two while standing. Each time you perform the test, the cycling computer saves the heart
rate values and compares them to the previous values registered.

Before the Test
Baseline Tests

When you use OwnOptimizer for the first time, six baseline tests should be conducted over a period of two
weeks to determine your personal baseline value. These baseline measurements should be taken during
two typical basic training weeks, not during heavy training weeks. The baseline measurements should
include tests taken after a training day and after recovery days.

Monitoring OwnOptimizer Values

After the baseline recordings, you should continue to perform the test 2-3 times a week. Test yourself
weekly in the morning following both a recovery day and a heavy training day (or a series of heavy training
days). An optional third test can be performed after a normal training day. OwnOptimizer may not provide
reliable information during detraining or in a very irregular training period. If you take a break from
exercise for 14 days or longer, the baseline tests should be performed again.

Performing the Test

The test should always be taken in standardized/similar conditions in order to get the most reliable results.
It is recommended that you take the test in the morning before breakfast. The following basic
requirements apply:

e Wear the heart rate sensor. For further information, see Wear the Heart Rate Sensor (page 14).
* You should be relaxed and calm.

* You can be seated in a relaxed position or lying in bed. The position should always be the same when you
do the test.

e The test can take place anywhere — at home, in the office, at a health club — as long as the test
environment is peaceful. There should be no disturbing noises (for example, television, radio or telephone)
or other people talking to you.

e Avoid eating, drinking and smoking 2-3 hours prior to the test.
Performing the Test

Select Test > Optimizer > Start > Optimizer Lie Down
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Arrows indicate the test is ongoing. Do not move during this first part of the test, which lasts 3 minutes.

After 3 minutes, the cycling computer will beep and Optimizer Stand up is displayed. Stand up and remain
standing still for 3 minutes.

After 3 minutes, the cycling computer will beep again and the test is finished.

A numerical and written interpretation of the result is displayed. Press DOWN to see your average heart
rate (bpm) while lying down (HRrest), the highest heart rate while standing up (HRpeak), and the average
heart rate while standing (HRstand).

You can interrupt the test in any phase by pressing STOP. Optimizer Test canceled is displayed.

If the cycling computer cannot receive your heart rate signal, the message Test failed. Check Wearlink is
displayed. In which case, you should check that the heart rate sensor electrodes are wet and that the
textile strap fits snugly.

After the Test
How to Interpret Results

The cycling computer calculates five heart rate and heart rate variability based parameters. The
OwnOptimizer values are calculated by comparing your latest results to previous ones. The cycling
computer will display a written description of your training status. The descriptions are defined in detail
below.

Good Recovery (1)

Your heart rate is lower than average. This indicates that you have recovered very well. You can continue
training, including intensive exercise sessions.

Normal State (2)

Your heart rate is at a normal level. Go on with your training; include both light and intensive training
sessions, and recovery days.

Training Effect (3)

Your heart rate is higher than average. You may have exercised intensively in the previous days. You have
two choices: 1) rest or train lightly for one or two days, or 2) continue intensive training for one or two
days and then recover well. Other sources of stress such as the beginning of a fever or an attack of the flu
can result in the same kind of response.

Steady State (4)

Your heart rate has continuously been at a normal level for a long time now. Effective training requires
both heavy training and good recovery, and this should cause variation in your heart rate results. Your
OwnOptimizer result indicates that you have not had very intensive training or good recovery for a while.
Perform the test again after a rest or light training day. If the recovery is effective, your result should show
Good recovery.

Stagnant State (5)

Your heart rate is still at a normal level, and this has continued for a long time. The result indicates that
your training has not been intensive enough to develop optimally. To improve your condition effectively,
you should now include more intense or longer exercise sessions in your program.

Hard Training (6)

Your heart rate has been higher than average several times. You may have trained hard on purpose. The
result indicates overloading, and you should try to recover well now. To monitor your recovery, perform the
test again after one or two resting or easy training days.

Overreaching (7)
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Your OwnOptimizer result indicates that you have had a very intensive training period for several days or
weeks. Your heart rate has continuously remained at a high level. This seriously indicates that you should
have a complete recovery period. The longer you have trained intensively, the longer the recovery period
required to recover. Perform the test again after at least two days of recovery.

Sympathetic Overtraining (8)

Your OwnOptimizer result indicates that you have had a very intensive training period for several days or
weeks, and your recovery has not been sufficient. This has resulted in a state of overtraining. To return to
a normal training state, rest for a carefully monitored recovery period. Follow your recovery by performing
the OwnOptimizer Test 2-3 times a week.

Parasympathetic Overtraining (9)

Your heart rate has stayed at a low level, which is generally interpreted as a sign of a good recovery.
However, other parameters indicate parasympathetic overtraining. You may have trained with high volumes
for a long time, and recovery may not have been sufficient. Check for other signs of overtraining, such as
decreased performance, increased fatigue, mood disturbances, sleeping problems, persistent muscle
soreness, and/or a feeling of being burnt out or stale. You may also have been subjected to other stresses.

In general, the development of parasympathetic overtraining requires a long history of heavy training
volumes. To recover from a state of parasympathetic overtraining, you have to recover body balance
completely. Recovering may take several weeks. You should not exercise, instead rest completely for most
of the recovery period. You can possibly have a few days with some light aerobic training in short sessions,
and only occasionally include short, high-intensity sessions.

You can also consider doing a sport other than your main sport. However, it should be one you are familiar
and comfortable with. Monitor your recovery by performing the OwnOptimizer Test 2-3 times a week. Once
you feel you have recovered your balance, and your result shows Normal State or Good recovery, preferably
more than once, you can then consider resuming training. Once you start training again, begin a new
testing period with new baseline measurements.

Before you radically change your training program, consider your OwnOptimizer results together with your
subjective feelings and any symptoms you may have. Repeat the OwnOptimizer test if you are unsure of
the standardized conditions. An individual test result can be affected by several external factors, such as
mental stress, latent illness, environmental changes (temperature, altitude), and others. You should
update the baseline calculations at least once a year, when you start a new training season.

OwnOptimizer Trend
Select Test > Optimizer > Trend

See how your OwnOptimizer value has been developing in the Trend menu. It includes 16 of your latest
OwnOptimizer values, and the dates when the results were recorded. When the trend file becomes full, the
latest result automatically replaces the oldest one.

The most recent test date, a graphical trend of your results, and the latest value are displayed. Press OK
to see the written description of the result. Scroll UP or DOWN to view other values.

Delete OwnOptimizer Value
Select Test > Optimizer > Trend

Select the value and press and hold LIGHT. Delete value? No~Yes is displayed. Confirm with OK.

Reset the Trend File

Select Test > Optimizer > Reset

You can reset the OwnOptimizer test period. All the test results will be deleted from the memory. When
taking the test after a 365-day test period, or for the first time in 30 days, Reset test period? is
displayed.
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Analyzing Results with Polar ProTrainer 5 software

Downloading test results to the Polar ProTrainer 5 software offers you the possibility of analyzing results in
various ways, as well as accessing more detailed information about your progress. The software also allows
you to make graphical comparisons with previous results. The Polar OwnOptimizer results are downloaded
automatically to the software when you download exercises using the Transfer Data option.
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10. USING A NEW HEART RATE SENSOR

Using a New Heart Rate Sensor

Your CS600X cycling computer has been taught to work together with the Polar H3 heart rate sensor. In
other words, your cycling computer receives signals from your heart rate sensor only, and enables
disturbance-free exercise in a group.

If you purchase a new heart rate sensor as a separate accessory, it has to be introduced to the cycling
computer. This is called teaching and takes only a few seconds.

To prevent interference during a cycling event, make sure you perform the teaching process prior to the
event.

Teaching a New Heart Rate Sensor
Wear the heart rate sensor and make sure that you are not near (40 m/131 ft) other heart rate sensors. In
time mode, press OK. The cycling computer starts searching for the heart rate sensor signal.

Once the new heart rate sensor is identified, New WearLink found, Teach new Wearlink? is displayed.

e Select Yes to confirm teaching. Completed! is displayed once the teaching process is over. Start exercise
recording by pressing OK.

e Select No to cancel teaching.

(@) Your cycling computer refers to the heart rate sensor as WearLink.
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11. USING A NEW ACCESSORY

Using a New Accessory

A new sensor purchased as a separate accessory has to be introduced to the cycling computer. This is
called teaching and takes only a few seconds. Teaching ensures that your cycling computer receives
signals from your sensor only, and enables disturbance-free exercise in a group. If you have purchased the
sensor and the cycling computer as a set, the sensor has already been “taught” to work together with the
cycling computer. You just need to activate the sensor in your cycling computer.

@ You can teach one Speed, Cadence and Power sensor for each bike setting.

Teaching a New Speed Sensor
Select Settings > Bike : Bikei1-2.3 > Speed > On-0ff Teach new sensor? is displayed

e To teach a new sensor, make sure you are not near (40 m/131 ft) other Speed sensors. Then select Yes to
confirm teaching. Start test drive is displayed. Rotate the wheel a few times to activate the sensor. A
flashing red light indicates that the sensor is activated. Completed!! is displayed once the teaching process
is over. The cycling computer is now ready to receive speed and distance data.

e Select No to cancel teaching and the already earlier taught speed sensor is taken into use.

@ Once the speed sensor is taught to recognize the cycling computer, it will do so even if the sensor has been turned
off. When the speed sensor is turned back on Teach new sensor? /s displayed. Select NO. If YES is selected, the
monitor goes into teaching mode.

For a video tutorial, go to http://www.polar.com/en/polar_community/videos.

Teaching a New Cadence Sensor*
Select Settings > Bike > Bikei-2-3 > Cadence > On-0ff. Teach new sensor? is displayed

e To teach a new sensor, make sure you are not near (40 m/131 ft) other Cadence sensors. Then select Yes
to confirm teaching. Start test drive is displayed. Rotate the wheel a few times to activate the sensor. A
flashing red light indicates that the sensor is activated. Completed!! is displayed once the teaching process
is over. The cycling computer is now ready to receive cadence data.

e Select No to cancel teaching. The cycling computer will not be able to measure cadence data.

@ Once the cadence sensor is taught to recognize the cycling computer, it will do so even if the sensor has been
turned off. When the cadence sensor is turned back on next time, Teach new sensor? js displayed. Select NO
and the monitor will go into On.~0FF mode. Select ON to activate the cadence sensor. If YES is selected, the
monitor goes into teaching mode.

For a video tutorial, go to http://www.polar.com/en/polar_community/videos.

Teaching a New Power Output Sensor*
Select Bike > Bike1-2-3 > Power > On-0ff. Teach new sensor? is displayed.

¢ To teach a new sensor, make sure you are not near (40 m/131 ft) other Power Output sensors. Then select
Yes to confirm teaching. Start test drive is displayed. Rotate the wheel a few times to activate the
sensor. A flashing red light indicates that the sensor is activated. Completed!! is displayed once the
teaching process is over. The cycling computer is now ready to receive power data.

e Select No to cancel teaching. The cycling computer will not be able to measure power data.

@ Once the power sensor is taught to recognize the cycling computer, it will do so even if the sensor has been turned
off. When the power sensor is turned back on, the Teach new sensor? /s displayed. Select NO. The monitor will
g0 into Dn.~0FF mode. The power sensor last taught will be taken into use. IfYes is selected, the cycling computer
goes into teaching mode.
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For a video tutorial, go to http://www.polar.com/en/polar_community/videos.

Teaching a New G5 GPS Sensor*
Turn the G5 GPS sensor on and then select Settings > Features > 6PS > On in your cycling computer.
Teach new sensor? is displayed.

e Select Yes to confirm teaching. Completed! is dislayed.
e Select No to cancel teaching. The cycling computer will not be able to measure GPS data.

For a video tutorial, go to http://www.polar.com/en/polar_community/videos.

*QOptional sensors required
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12. BACKROUND INFORMATION

Polar Sport Zones

Polar sport zones offer a new level of effectiveness in heart rate-based training. Training is divided into
five sport zones based on percentages of your maximum heart rate. With sport zones, you can easily select
and monitor training intensities and follow Polar’s sport zones-based training programs.

Target zone

Intensity % of
HRpax BpM

Example
durations

Training benefit

MAXIMUM

90-100%
171-190 bpm

less than 5
minutes

Benefits: Maximal or near maximal effort for
breathing and muscles.
Feels like: Very exhausting for breathing and
muscles.
Recommended For: Very experienced and fit
cyclists. Short intervals only, usually final
preparation for short riding events.

80-90%
152-172 bpm

2—20 minutes

Benefits: Increased ability to sustain high
speed endurance.

Feels like: Causes muscular fatigue and
heavy breathing.
Recommended For: Experienced cyclists for
all year round training varying length. Becomes
more important during pre-competition season.

MODERATE

o

70-80%
133-152 bpm

10-60
minutes

Benefits: Enhances general training pace,
makes moderate intensity efforts easier and
improves efficiency.

Feels like: Riding in at good pace with
constantly high cadence.
Recommended For: Cyclists progressing
towards events or looking for performance
gains.

LIGHT

I

60-70%
114-133 bpm

60-300
minutes

Benefits: Improves general base fitness,
improves recovery and boosts metabolism.
Feels like: Comfortable and easy, low muscle
and cardiovascular load.
Recommended For: Everybody for long
training sessions during base training periods
and for recovery exercises during competition
season.

VERY LIGHT

I

50-60%
104-114 bpm

20-60
minutes

Benefits: Helps to warm up and cool down and
assists recovery.

Feels like: Very easy, little strain.
Recommended For: For recovery and
cool-down exercises throughout the training
season.

HR hax = Maximum heart rate (220-age). Example: 30 years old, 220-30=190 bpm.

Cycling in sport zone 1 [Very light] is done at very low intensity. The main training principle is that
performance level improves after training during the recovery period, not only during training. You can
accelerate your recovery process with very light intensity training.

Sport zone 2 [Light] is for endurance training, an essential part of any training program. Cycling sessions
in this zone are easy and aerobic. Long-duration training in this light zone results in effective energy
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expenditure. Progress will require persistence.

Aerobic power is enhanced in sport zone 3 [Moderate] . The training intensity is higher than in sport zones
1 and 2, but still mainly aerobic. Training in sport zone 3 may, for example, consist of intervals followed
by recovery. Cycling in this zone is especially effective for improving the efficiency of blood circulation in
the heart and skeletal muscles.

If your goal is to compete at top potential, you will have to train in sport zones 4 and 5. In these zones,
you cycle anaerobically, in intervals of up to 10 minutes. The shorter the interval, the higher the intensity.
Sufficient recovery between intervals is very important. The training pattern in zones 4 and 5 is designed
to produce peak performance.

When cycling in a certain sport zone, the mid-section of the zone is a good target, but don’t keep your
heart rate at that exact point all the time. Training intensity, recovery level, environmental and other such
factors will all contribute to heart rate responses. It is, therefore, important to pay attention to subjective
feelings of tiredness and to adjust the training program accordingly.

A simple way of making use of the sport zones is making your target heart rate zones. For further
instructions, see Plan Your Training (page 12).

After the session is over exercise duration in the sport zone is displayed. Access the Weekly display for the
sport zones you have been exercising in, and the time spent exercising in one. The Polar ProTrainer 5
software offers up to 10 sport zones to better serve your training needs and heart rate reserve.

OwnZone Training

Your cycling computer automatically determines an individual and safe exercise intensity zone: your
OwnZone. The unique Polar OwnZone defines your personal training zone for aerobic training. The function
guides you through your warm-up, and takes your present physical and mental condition into account. For
most adults, OwnZone corresponds to 65-85% of maximum heart rate

OwnZone can be determined in 1-5 minutes during a warm-up period by cycling, walking, jogging, or
doing some other sport. The idea is to start exercising slowly at a light intensity, and to gradually increase
intensity and heart rate. OwnZone is developed for healthy people. Some health conditions may cause
heart rate variability-based OwnZone determination to fail. These conditions include high blood pressure,
cardiac arrhythmias, and certain medications.

Listening to and interpreting the signals your body sends during physical exertion is an important part of
getting fit. Since warm-up routines differ for different types of exercise, and since your physical and
mental state may also vary from day to day (due to stress or illness), using the OwnZone function for every
session guarantees the most effective heart rate target zone for that particular type of exercise and day.

For more information on how to determine your OwnZone see Determine Your OwnZone (page 23).

Maximum Heart Rate

Maximum heart rate (HR ) is the highest number of heartbeats per minute (bpm) during maximum
physical exertion. It is individual and depends on age, hereditary factors, and fitness level. It may also
vary for different types of sports. HR,,ax i used to express exercise intensity.

Determining Maximum Heart Rate
Your HR 2 can be determined in several ways.

The most accurate way is to have your HR,,, clinically measured. A stress test supervised by a
cardiologist or exercise physiologist is usually performed on a treadmill or a maximal treadmill/ bicycle.

You can also determine your HR ;4 by taking a field test together with a training partner.
An estimate or a HR,,,,5-p score that predicts your HR,,,can be obtained by taking a Polar Fitness Test.

The commonly used formula: 220 - age, although research shows that the method is not very accurate,
especially for older persons or those who have been fit for many years.
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If you have done some hard training in recent weeks and know that you can safely reach maximum heart
rate, you can safely take a test to determine your HR,.x yourself. Having a training buddy during the test
is recommended. If you are uncertain, consult your physician before undertaking the test.

Here is an example of a simple test.
Step 1: Warm up for 20 minutes on a flat surface, building up to your usual training pace.

Step 2: Choose a hill that will take more than 2 minutes to climb. Cycle up the hill once, building to as
hard a pace as you can hold for 20 minutes. Return to the base of the hill.

Step 3: Cycle up the hill again, building towards a pace you could just about hold for 10 minutes. Note
your highest heart rate. Your maximum is approximately 10 beats higher than the noted value.

Step 4: Cycle back down the hill, allowing your heart rate to drop 30-40 beats per minute.

Step 5: Cycle up the hill once again at a pace that you can only hold for 1 minute. Try to cycle halfway up
the hills. Note your highest heart rate. This brings you close to your maximum heart rate. Use this value as
your maximum heart rate to set training zones.

Step 6: Make sure you get a good cool-down, a minimum of 15 minutes.

Heart Rate Value in a Sitting Position

HRg;; is your average heart rate when completely still (i.e. while sitting). To easily determine HR;;, wear
your heart rate sensor, sit down, and do not engage in any physical activity. For a more precise
measurement, repeat the procedure several times and calculate your average.

Heart Rate Reserve

Heart rate reserve (HRR) is the difference between maximum heart rate (HR,,,,), and resting heart rate
(HRyest)*. HRR is used to calculate exercise heart rates. It is the range within which heart rate varies
depending on exertion level. HRR equals oxygen uptake reserve (VO,R).

Exercise heart rate can be determined by using the Karvonen formula**. Add the given percentage of heart
rate reserve to resting heart rate.

Exercise HR = % of target intensity (HRax — HRest) + HRest

Example:

Target intensity 70 % HRR for a person with HR ;.4 201 bpm and HR et 50 bpm
Exercise HR= 70% (201-50) + 50

Exercise HR=156 bpm

For a precise exercise heart rate, you need your exact HR,.x and HR ;- When using estimated HR ;.
exercise heart rate values are always estimates.

*In Polar CS600X cycling computer, the heart rate value during a resting state is measured in a sitting
position (HRg;;). This is for practical reasons since HRg;; is used in energy expenditure calculation because
of accuracy. HR;; matches the low intensity to which different exercise intensities can be compared.

**Karvonen M, Kentala K, Mustala O. The effects of training on heart rate: a longitudinal study. Ann Med
Exp Biol Fenn 1957; 35: 307-315.

Heart Rate Variahility

Heart rate varies with every heartbeat. Heart rate variability (HRV) is the variation of beat-to-beat intervals,
also known as R-R intervals.
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HRV indicates the fluctuations of heart rate around an average heart rate. An average heart rate of 60
beats per minute (bpm) does not mean that the interval between successive heartbeats would be exactly
1.0 sec, instead they may fluctuate/vary from 0.5 sec up to 2.0 sec.

HRV is affected by aerobic fitness. HRV of a well-conditioned heart is generally large at rest. Other factors
that affect HRV are age, genetics, body position, time of day, and health status. During exercise, HRV
decreases as heart rate and exercise intensity increase. HRV also decreases during periods of mental
stress.

HRV is regulated by the autonomic nervous system. Parasympathetic activity decreases heart rate and
increases HRV, whereas sympathetic activity increases heart rate and decreases HRV.

HRV is used in the Ownzone, OwnlIndex, and OwnOptimizer features. It can also be monitored on its own
using the cycling computer. If your HRV changes at a given cycling pace and heart rate, this may indicate
a change in your training load and stress.

R-R Recording

R-R recording rate saves heartbeat intervals, i.e. intervals between successive heartbeats. This information
is also shown as instantaneous heart rate in beats per minute in recorded samples.

When recording every single interval, extra systoles and artefacts can also be seen. We recommend using
contact gel (ECG gel) to optimize contact between your skin and the heart rate sensor. Readings
interpreted as incorrect in the heart rate data can be adjusted and corrected with the Polar ProTrainer 5
software.

For more facts and know-how to enhance your cycling, visit Polar Article Library
[http://www.polar.com/en/training_with_polar/training_articles].
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13. CUSTOMER SERVICE INFORMATION

Care and Maintenance

Like any electronic device, the Polar cycling computer should be treated with care. The suggestions below
will help you fulfill guarantee obligations and enjoy this product for many years to come.

Caring of Your Product

Connector: Detach the connector from the strap after every use and dry the connector with a soft towel.
Clean the connector with a mild soap and water solution when needed. Never use alcohol or any abrasive
material (eg. steel wool or cleaning chemicals).

Strap: Rinse the strap under running water after every use and hang to dry. Clean the strap gently with a
mild soap and water solution when needed. Do not use moisturizing soaps, because they can leave residue
on the strap. Do not soak, iron, dry clean or bleach the strap. Do not stretch the strap or bend the
electrode areas sharply.

@ Check the label on your strap to see if it is machine washable. Never put the strap or the connector in a dryer!

Cycling computer and sensors: Keep your cycling computer and sensors clean. To maintain the water
resistance, do not wash the cycling computer or the sensors with a pressure washer. Clean them with a
mild soap and water solution and rinse them with clean water. Do not immerse them in water. Dry them
carefully with a soft towel. Never use alcohol or any abrasive material such as steel wool or cleaning
chemicals.

Keep your cycling computer and sensors in a cool and dry place. Do not keep them in a damp
environment, in non-breathable material (a plastic bag or a sports bag) nor with conductive material (a wet
towel). The cycling computer and compatible sensors are water resistant, and can be used in rainy
weather. Do not expose the cycling computer to direct sunlight for extended periods, such as by leaving it
in a car or mounted on the bike mount.

Avoid hard hits to the cycling computer and the sensors, as these may damage the sensor units.

Service

During the two-year guarantee/warranty period we recommend that you have service done by an authorized
Polar Service Center only. The warranty does not cover damage or consequential damage caused by service
not authorized by Polar Electro. For further information, see Limited Polar International Guarantee

(page ? )

For contact information and all Polar Service Center addresses, visit www.polar.com/support
[http://www.polar.com/support] and country-specific websites.

Register your Polar product at http://register.polar.fi/ to ensure we can keep improving our products and
services to better meet your needs.

@ The username for your Polar Account is always your email address. The same username and password are valid for
Polar product registration, polarpersonaltrainer.com, Polar discussion forum and newsletter registration.

Changing Batteries
The CS600X cycling computer and the Polar H3 heart rate sensor both have a user changeable battery. To
change the battery yourself, carefully follow the instructions below in Changing Cycling Computer Battery.

The batteries for the speed and cadence sensors cannot be replaced. Polar has designed speed and
cadence sensors to be sealed in order to maximize mechanical longevity and reliability. The sensors have
long-life batteries inside. To purchase a new sensor contact your authorized Polar Service Center or
retailer.

For instructions on how to change the battery for the Polar LOOK Kéo Power system, consult the Polar
LOOK Kéo Power user manual.
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The G5 GPS sensor has an internal, rechargeable battery, which cannot be removed. For instructions on
how to recharge the battery, consult the G5 GPS Sensor user manual.

@ Keep batteries away from children. If swallowed, contact a doctor immediately. Batteries should be properly

disposed of according to local regulations.

A

Danger of explosion if the battery is replaced with wrong type.

Changing Cycling Computer Battery

To change the cycling computer battery, you need a coin and battery (CR 2354).

Excessive use of the backlight drains the cycling computer’s battery more rapidly. In cold conditions, the
low battery indicator may appear, and disappear again when you return to a warmer environment. To
ensure the maximum lifespan of the battery cover, open it only when changing battery. When changing the
battery, make sure the sealing ring is not damaged, in which case you should replace it with a new one.

For video tutorials on how to change batteries, go to www.polar.com/en/polar_community/videos

Using the coin open the battery cover by pressing
slightly and turning counter clockwise .

Remove the battery cover. The battery is
attached to the cover, which should be lifted
carefully. Remove the battery and replace it with
a new one. Be careful not to damage the threads
of the back cover.

Place the positive (+) side of the battery against
the cover and negative (-) side toward the cycling
computer.

The sealing ring of the battery cover is also
attached to the cover. Replace the sealing ring if
it is damaged. Before closing the battery cover,
make sure that the sealing ring is undamaged
and is placed correctly in its groove.

Put the battery cover in its place and turn the
cover clockwise with a coin to CLOSE position.
Make sure that the cover is closed properly!

[http://www.polar.com/en/polar_community/videos].

@ There is no separate tutorial video for changing CS600X battery, so please see the tutorial video for changing
CS200 battery, but notice that the battery type is different.

Heart Rate Sensor Battery
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Changing Polar H1/H2/H3 Heart Rate Sensor
Battery

1. Lever the battery cover open by using the clip on
the strap.

2. Remove the old battery from the battery cover
with a suitable sized small rigid stick or bar,
such as a toothpick. A non-metal tool is
preferable. Be careful not to damage the battery
cover.

3. Insert the battery inside the cover with the
negative (-) side outwards. Make sure the sealing
ring is in the groove to ensure water resistance.

4. Align the ledge on the battery cover with the slot
on the connector and press the battery cover
back into place. You should hear a snap.

For video tutorials on how to change batteries, go to www.polar.com/en/polar_community/videos
[http://www.polar.com/en/polar_community/videos].

Changing Polar WearLink+ Heart Rate Sensor
Battery

1. Using a coin, open the battery cover by turning it
counterclockwise to OPEN.

2. Insert the battery (CR2025) inside the cover with
the positive (+) side against the cover. Make sure
the sealing ring is in the groove to ensure water
resistance.

3. Press the cover back into the connector.

4. Use the coin to turn the cover clockwise to
CLOSE.

Open the cover only when changing the battery to
ensure a long life, and make sure the sealing ring is
not damaged, in which case you should replace it
with a new one.

For video tutorials on how to change batteries, go to www.polar.com/en/polar_community/videos
[http://www.polar.com/en/polar_community/videos].

@ You can purchase the sealing ring/battery kits at well-equipped Polar retailers and authorized Polar Services. In
the USA and Canada, the additional sealing rings are available at authorized Polar Service Centers. In the USA, the
sealing ring/battery kits are also available at www.shoppolar.com [http.//www.shoppolar.com]. Go to
www. polar.com [http.//www.polar.com] to find your own country's shoppolar online store.

Precautions

Interference During Exercise
Electromagnetic Interference and Exercise Equipment

Disturbance may occur near microware ovens and computers. Also WLAN base stations may cause
interference when exercising with CS600X. To avoid erratic reading or misbehaviors, move away from
possible sources of disturbance.

Exercise equipment with electronic or electrical components such as LED displays, motors and electrical
brakes may cause interfering stray signals. To solve these problems, try the following:
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1. Remove the heart rate sensor from your chest and use the exercise equipment as you would normally.

Move the cycling computer around until you find an area in which it displays no stray reading or does not
flash the heart symbol. Interference is often strongest directly in front of the display panel of the
equipment, while the left or right side of the display is relatively free of disturbance.

3. Put the heart rate sensor back on your chest and keep the cycling computer in this interference-free area
as much as possible.

If the cycling computer still does not work with the exercise equipment, it may be electrically too noisy for
wireless heart rate measurement.

Minimizing Risks When Exercising

Exercise may include some risk. Before beginning a regular exercise program, it is recommended that you
answer the following questions concerning your health status. If you answer yes to any of these questions,
we recommend that you consult a doctor before starting any training program.

e Have you been physically inactive for the past 5 years?

e Do you have high blood pressure or high blood cholesterol?

e Do you have symptoms of any disease?

e Are you taking any blood pressure or heart medication?

e Do you have a history of breathing problems?

e Are you recovering from a serious illness or medical treatment?
e Do you use a pacemaker or other implanted electronic device?
e Do you smoke?

e Are you pregnant?

Note that in addition to exercise intensity, medications for heart conditions, blood pressure, psychological
conditions, asthma, breathing, etc., as well as some energy drinks, alcohol, and nicotine may also affect
heart rate.

It is important to be sensitive to your body’s responses during exercise. If you feel unexpected pain or
excessive fatigue when exercising, it is recommended that you stop the exercise or continue at a lighter
intensity.

Note! If you are using a pacemaker, you can use Polar training computers. In theory interference to
pacemaker caused by Polar products should not be possible. In practice no reports exist to suggest anyone
ever having experienced interference. We cannot however issue an official guarantee on our products'
suitability with all pacemakers or other implanted devices due to the variety of devices available. If you
have any doubts, or if you experience any unusual sensations while using Polar products, please consult
your physician or contact the implanted electronic device manufacturer to determine safety in your case.

If you are allergic to any substance that comes into contact with your skin or if you suspect an allergic
reaction due to using the product, check the listed materials in Technical Specifications. To avoid any
skin reaction to the heart rate sensor, wear it over a shirt, but moisten the shirt well under the electrodes
to ensure flawless operation.

The combined impact of moisture and intense abrasion may cause a black color to come off the heart rate sensor’s

surface, possibly staining light-colored clothes. If you use insect repellent on your skin, you must ensure that it
does not come into contact with the heart rate sensor.

Technical Specifications

Cycling computer

The wrist unit is a class 1 Laser Product

Battery life: Average 1 year (1h/day, 7 days/week)
Battery type: CR 2354

Battery sealing ring: 0-ring 20.0 x 1.0 Material: silicone
Operating temperature: -10°Cto +50 °C/ 14 °Fto 122 °F
Materials: Thermoplastic polymer
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Watch accuracy:

Accuracy of heart rate monitor:
Heart rate measuring range:
Current speed display range:
Altitude display range:

Ascent resolution:

Cycling computer limit values

Maximum files:
Maximum time:
Maximum laps:
Total distance:
Total duration:

Total calories:

Total exercise count:
Total ascent:

Heart rate sensor

Battery life of Polar H3 heart rate sensor:

Battery type:

Battery sealing ring:
Operating temperature:
Connector material:
Strap material:

Polar ProTrainer 5™

System Requirements:

Polar WebLink using IrDA Communication

System Requirements:

ENGLISH

Better than + 0.5 seconds / day at 25 °C / 77 °F temperature.

+ 1% or 1 bpm, whichever larger. Definition applies to stable conditions.
15-240

0-127 km/h or 0-75 mph

-550 m ... +9000 m/-1800 ft ... +29500 ft

5m /20 ft

99

99h 59 min59s

99

999 999 km /621370 mi
9999h 59min 59s

999 999 kcal

9999

304795 m /999980 ft

1600 h

CR2025

0-ring 20.0 x 0.90, material silicone

-10°C to +40 °C/ 14 °F to 104 °F

Polyamide

38% Polyamide, 29% Polyurethane, 20% Elastane, 13% Polyester

PC

Windows® 2000/XP (32bit), Vista

[rDA compatible port (an external IrDA device or an internal IR port)
Additionally, for the software your PC must have a Pentium Il 200 MHz
processor or faster, SVGA or higher resolution monitor, 50 MB hard disk
space and a CD-ROM drive.

PC

Windows® 2000/XP/Vista 32/64-bit or Windows 7 32/64-bit
IrDA compatible port (an external IrDA device or an internal IR port)

The Polar cycling computer displays your performance indicators. It is designed to indicate the level of
physiological strain and recovery during and after exercise session. It also measures speed and distance
when cycling with a Polar Speed sensor. The Polar G5 GPS sensor is designed to measure speed, distance
and location data, as well as to provide track information. The Polar Cadence Sensor is designed to
measure cadence when cycling. The Polar LOOK Kéo Power system is designed to measure power output
when cycling. No other use is intended or implied.

The Polar Cycling Computer should not be used for obtaining environmental measurements that require
professional or industrial precision. Furthermore, the device should not be used to obtain measurements
when engaged in airborne or underwater activities

Water resistance of Polar products is tested according to International IEC 60529 IPx7 (1m, 30min,
20°C). Products are divided into four different categories according to water resistance. Check the back of
your Polar product for the water resistance category and compare it to the chart below. Please note that
these definitions do not necessarily apply to products of other manufacturers.

Marking on case back

Water resistant characteristics

Water proof IPX7*

Not suitable for bathing or swimming. Protected
against wash splashes and raindrops. Do not wash
with a pressure washer.
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Marking on case back Water resistant characteristics

Water resistant** Not suitable for swimming. Protected against wash
splashes, sweat, raindrops etc. Do not wash with a
pressure washer.

Water resistant 30 m/50 m*** Suitable for bathing and swimming
Water resistant 100 m Suitable for swimming and snorkeling (without air
tanks)

* Polar LOOK Kéo Power system
** Polar CS600X cycling computer, CS speed sensor W.I.N.D. and CS cadence sensor W.I.N.D.

*** Polar H3 heart rate sensor is water resistant 30 m, but it does not measure heart rate in water.

Frequently Asked Questions
What should | do if...

...the battery symbol and Battery low is displayed?

The low battery indicator is usually the first sign of an expired battery. However, in cold conditions the low
battery indicator may appear. The indicator will disappear as soon as you return to a normal temperature.
When the symbol appears, the cycling computer sounds and backlight are automatically deactivated. For
further information on changing the battery, see Care and Maintenance (page 61).

...I do not know where | am in the menu?
Press and hold STOP until the time of day is displayed.
...there are no reactions to any buttons?

Reset the cycling computer by pressing all the side buttons simultaneously for 2 seconds. After the reset,
press the red button, Start with bike settings is displayed. You can either accept the bike settings with
OK or change the bike settings. Then Basic Settings is displayed. Set the time and date, all the rest of the
settings are saved. For more information see Basic Settings (page 9) and Measuring Wheel Size (page 8).
If you do not want to change the rest of the settings you can skip them by pressing and holding STOP. All
the exercise data is saved.

...the cycling computer does not measure the calories?

Burnt calories are calculated only when you are wearing the heart rate sensor and all the basic settings are
done correctly. For more information see Basic Settings (page 9).

...another person with a cycling computer or a heart rate monitor is causing interference?
See Precautions (page 63).

...the heart rate reading becomes erratic, extremely high or shows nil (00)?

* Make sure the cycling computer is no further than 40 m/131 ft from the heart rate sensor.

e Make sure the heart rate sensor strap has not loosened during exercise.

e Make sure the textile electrodes in the sports apparel fit snugly.

e Make sure that the electrodes of the heart rate sensor / sports apparel are moistened.

e Make sure the heart rate sensor / sports apparel is clean.

e Make sure that there is no other heart rate sensor within 40 m/131 ft.

e Strong electromagnetic signals can cause erratic readings. For further information, see Precautions
(page 63).

e |f the erratic heart rate reading continues despite moving away from the source of disturbance, slow down
your speed and check your pulse manually. If you feel it corresponds to the high reading on the display,
you may be experiencing cardiac arrhythmia. Most cases of arrhythmia are not serious, but consult your
doctor nevertheless.
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e A cardiac event may have altered your ECG waveform. In this case, consult your physician.

...Check Wearlink! is displayed and your cycling computer cannot find your heart rate signal?
e Make sure the cycling computer is no further than 40 m/131 ft from the heart rate sensor.

e Make sure the heart rate sensor strap has not loosened during exercise.

e Make sure the textile electrodes in sports apparel fit snugly.

e Make sure that the electrodes of the heart rate sensor / sports apparel are moistened.

e Make sure the heart rate sensor / electrodes in the sports apparel are clean and undamaged.

e |f the heart rate measurement does not work with the sports apparel, try using a Soft strap. If your heart
rate is detected with the strap, the problem is most probably in the apparel. Please contact the apparel
retailer / manufacturer.

e |f you have done all of the above-mentioned actions, and the message still appears and heart rate
measurement does not work, the battery of your heart rate sensor may be empty. For further information,
see Care and Maintenance (page 61).

@ Your cycling computer refers to the heart rate sensor as WearLink .

...New Wearlink Found. Teach new WearLink? is displayed?

If you have purchased a new heart rate sensor as an accessory, it will have to be introduced to the cycling
computer. For further information, see Using a New Heart Rate Sensor (page 54).

If the heart rate sensor you are using is included in the product set, and the text appears on the display,
the cycling computer may be detecting the signal of another heart rate sensor. In that case, make sure you
are wearing your own heart rate sensor, that the electrodes are moistened, and that the heart rate sensor
strap has not loosened. If the message still appears, the battery of your heart rate sensor is empty. For
further information, see Care and Maintenance (page 61).

...Check Speed! is displayed?
For further information, consult Speed Sensor W.I.N.D. user manual.
...Check Power! is displayed?*

Check that the power sensor function is activated in the cycling computer. If so, the cyclist symbol should
be displayed on the computer. Make sure your power sensor is positioned correctly. The battery of your
power sensor may be empty. For further information, see power sensor user manual.

...Teach new sensor? is displayed?

If you have purchased a new Polar H3 heart rate sensor, Polar Cadence Sensor W.I.N.D.* or Polar LOOK
Kéo Power system™ as an accessory, it will have to be introduced to the cycling computer. For further
information, see Using a New Accessory (page 55).

...the altitude keeps changing even if | am not moving?

The cycling computer converts measured air pressure into an altitude reading. This is why changes in the
weather may cause changes in altitude readings.

...the altitude readings are inaccurate?

Your altimeter may show faulty altitude if it is exposed to external interference like strong wind or air
conditioning. In this case, try to calibrate the altimeter. If the readings are constantly inaccurate, dirt may
be blocking the air pressure channels. In this case, send the cycling computer to a Polar Service Center.

...Memory low is displayed?

Memory low is displayed when there is approximately one hour of memory space left. Once the memory
has been depleted Memory Full is displayed. To free memory space, transfer exercise data to Polar
ProTrainer 5 software, and delete from the cycling computer memory.
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*QOptional sensor required.

Limited Polar International Guarantee

e This guarantee does not affect the consumer’s statutory rights under applicable national or state laws in
force, or the consumer’s rights against the dealer arising from their sales/purchase contract.

e This limited Polar international guarantee is issued by Polar Electro Inc. for consumers who have
purchased this product in the USA or Canada. This limited Polar international guarantee is issued by Polar
Electro Oy for consumers who have purchased this product in other countries.

e Polar Electro Oy/Polar Electro Inc. guarantees the original consumer/purchaser of this device that the
product will be free from defects in material or workmanship for two (2) years from the date of purchase.

¢ The receipt of the original purchase is your proof of purchase!

e The guarantee does not cover the battery, normal wear and tear, damage due to misuse, abuse, accidents
or non-compliance with the precautions; improper maintenance, commercial use, cracked, broken or
scratched cases/displays, armband, elastic strap and Polar apparel.

e The guarantee does not cover any damage/s, losses, costs or expenses, direct, indirect or incidental,
consequential or special, arising out of, or related to the product.

e |tems purchased second hand are not covered by the two (2) year warranty, unless otherwise stipulated by
local law.

e During the guarantee period, the product will be either repaired or replaced at any of the authorized Polar
Service Centers regardless of the country of purchase.

Guarantee with respect to any product will be limited to countries where the product has been initially
marketed.

C€0337

This product is compliant with Directives 93/42/EEC, 1999/5/EC and 2011/65/EU. The relevant
Declaration of Conformity is available at www.polar.com/support [http://www.polar.com/support].

X

This crossed out wheeled bin marking shows that Polar products are electronic devices and are in the
scope of Directive 2002/96/EC of the European Parliament and of the Council on waste electrical and
electronic equipment (WEEE) and batteries and accumulators used in products are in the scope of
Directive 2006/66/EC of the European Parliament and of the Council of 6 September 2006 on batteries
and accumulators and waste batteries and accumulators. These products and batteries/accumulators
inside Polar products should thus be disposed of separately in EU countries.

R

This marking shows that the product is protected against electric shocks.

Regulatory information is available at www.polar.com/support [http://www.polar.com/support].
Copyright © 2013 Polar Electro Oy, FIN-90440 KEMPELE, Finland.
Polar Electro Oy is a ISO 9001:2008 certified company.

All rights reserved. No part of this manual may be used or reproduced in any form or by any means without
prior written permission of Polar Electro Oy. The names and logos in this user manual or in the package of
this product are trademarks of Polar Electro Oy. The names and logos marked with a ® symbol in this user
manual or in the package of this product are registered trademarks of Polar Electro Oy. Windows is a
registered trademark of Microsoft Corporation and Mac OS is a registered trademark of Apple Inc.

Polar Disclaimer

e The material in this manual is for informational purposes only. The products it describes are subject to
change without prior notice, due to the manufacturer’s continuous development program.

e Polar Electro Inc./Polar Electro Oy makes no representations or warranties with respect to this manual or
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with respect to the products described herein.

e Polar Electro Inc./Polar Electro Oy shall not be liable for any damages, losses, costs or expenses, direct,
indirect or incidental, consequential or special, arising out of, or related to the use of this material or the
products described herein.

This product is protected by one or several of the following patents:

US6361502, EP1405594, FI 111514B, DE19781642T1, GB2326240, HK1016857, US6277080,
US20070082789, EP1795128, FI20085432, US12/434143, EP09159601.5, FI114202,
US6537227, EP1147790, HK1040065, FI115289, EP1127544, US6540686, HK1041188, Fl
110303, US6104947, EP0748185, JP3831410, EP1694106, US7226321.

Other patents pending.

Manufactured by:

Polar Electro Oy

Professorintie 5

FI1-90440 KEMPELE

Tel +358 8 5202 100

Fax +358 8 5202 300
www.polar.com [http://www.polar.com]

3.0 ENG 09/2013
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